大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

源码-飞狐凤翔集中度公式源码(凤翔)

2013-07-07 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章飞狐北斗之尊选股公式源码,介绍选股,源码炒股技巧,让您在股市里买到好股票。Var2:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);Var3:=(CLOSE-Var2)/Var2*100;Var4:=REF(Var3,1)<-40 AND Var3>REF(Var3,1) AND REF(Var3,1)<REF(Var3,2) AND Var3-REF(Var3,1)>2.5;Var5:=(CLOSE-OPEN)/OPEN*100;Var6:=R...飞狐,公式,凤翔,源码,庄家飞狐凤翔集中度公式源码凤翔 飞狐 公式 源码买好股公式文章飞狐凤翔集中度公式源码,介绍飞狐,公式,源码炒股技巧,让您在股市里买到好股票。a1:=cost(95);a2:=cost(5);集中度:=((a1-a2)*10/(a1+a2))*5,COLORBLUE;xx:=HHV(集中度,1)=HHV(集中度,0) ;{PARTLINE(xx,集中度)colorred;}A1:=HHVBARS(集中度,120); B1:=BACKSET(ISLASTBAR,A1+1);

买好股公式文章飞狐凤翔集中度公式源码,介绍飞狐,公式,源码炒股技巧,让您在股市里买到好股票。

a1:=cost(95);
a2:=cost(5);
集中度:=((a1-a2)*10/(a1+a2))*5,COLORBLUE;
xx:=HHV(集中度,1)=HHV(集中度,0) ;
{PARTLINE(xx,集中度)colorred;}
A1:=HHVBARS(集中度,120); B1:=BACKSET(ISLASTBAR,A1+1); D1:=FILTER(B1,120);
A2:=llVBARS(集中度,20); B2:=BACKSET(ISLASTBAR,A2+1); D2:=FILTER(B2,20);
顶:=REF(集中度,BARSLAST(D1)),linethick2,colorred;
低:=REF(集中度,BARSLAST(D2)),linethick2,;
{DRAWNUMBER(BARSCOUNT(C)=SYSPARAM(1),集中度,集中度-顶,2),shift0,colorYELLOW;}
集中:=HHV(集中度,133)=HHV(集中度,0) AND BARSCOUNT(C)>=9
and (HHV(集中度,0)-集中度)/集中度<0.05 and VOL/CAPITAL*100<3,COLORBLUE,LINETHICK3;
庄家来了:集中*15+100,colorwhite,LINETHICK2;
集中度2:(((a1-a2)*50/(a1+a2))+50),COLORRED,LINETHICK2;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:飞狐,公式,凤翔,源码,庄家
相关阅读:
  • >>公式-飞狐乖离排序前六指标公式(飞狐)
    bk:='A股板块'; //bk赋值为字符串'A股板块'yygs:='bias.bias1';//引用的指标,此处可修改为引用其它的指标stksum:=STKCOUNT(bk); //板块所包含证券数量dcount:=datacount; //K线图上,最后一根K线的位置variable:dmstr[stksum]='',var_px[s...
  • >>公式-大智慧节日显示主图指标公式(主图)
    节:=1110203;{大智慧指标赋值后显示混乱,只能在此赋值玩吧,INPUT: T(1110203,900000,2222222);}{同花顺公式网选编}年:=INTPART(节/10000)+1900 ;月:=INTPART(节/100)-(年-1900)*100;日:=节-INTPART(节/100)*100;当前:=DATE;当前年:=INTPA...
  • >>源码-通达信背离上穿买入公式源码(背离)
    买好股公式文章通达信背离上穿买入公式源码,介绍背离,源码炒股技巧,让您在股市里买到好股票。{N:9,M1:3,M2:3}RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;0,COLOR9000F5;K:SMA(RSV,M1,1),COLORWHITE;D:SMA(K,M2,1),CO...
  • 关键字: