大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

公式-飞狐黑马全息及使用方法指标公式(飞狐)

2013-07-07 00:00:00 飞狐公式,飞狐公式下载
摘要: 代码:价用C表示,量用V表示,筹码用WINNER(C)表示,其实筹码就是获利盘。{大智慧公式网选编}这三个,东西,就是股价的三元素。比如说 价和量不是一个坐标系,价最大是以如深圳的大盘是1万多点,而量,是以几千万的坐标系。显然这里面的差距太大了,无法,编写到同一坐标,那么你就看不到,量,价的对比图,也看...阻挡,信号,买入,趋势,彩带飞狐黑马全息及使用方法指标公式飞狐 全息 使用方法 黑马 公式买好股公式文章飞狐黑马全息及使用方法指标公式,介绍炒股技巧,让您在股市里买到好股票。DRAWGBK(CLOSE,COLORRGB(10,160,0),COLORRGB(25,15,0),1);上:=(SMA(HIGH,21,2) * 1.05);DRAWTEXT(FILTER(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH >

买好股公式文章飞狐黑马全息及使用方法指标公式,介绍炒股技巧,让您在股市里买到好股票。

DRAWGBK(CLOSE,COLORRGB(10,160,0),COLORRGB(25,15,0),1);
上:=(SMA(HIGH,21,2) * 1.05);
DRAWTEXT(FILTER(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 上)) AND (CLOSE < 上)),5),(HIGH + 0.05),'-减仓'),colorFFFFFF;
下轨道:(SMA(LOW,21,2) * 0.969),POINTDOT,colorFFFF;
BMA:=MA(CLOSE,118);
阻挡:=(SMA(HIGH,21,2) * 1.05);
RSV:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
RSV12:=(((CLOSE - LLV(LOW,34)) / (HHV(HIGH,34) - LLV(LOW,34))) * 100);
K12:=SMA(RSV12,3,1);
D12:=SMA(K12,3,1);
J12:=((3 * K12) - (2 * D12));
RSV24:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=((3 * K24) - (2 * D24));
支撑位:=IF(CROSS(J,J24),LOW,REF(LOW,BARSLAST(CROSS(J,J24))));
压力位:IF(CROSS(J24,J),HIGH,REF(HIGH,BARSLAST(CROSS(J24,J)))),colorFF00;
U2L:=IF((CLOSE >= MA(CLOSE,20)),80,50);
L2L:=IF((CLOSE >= MA(CLOSE,20)),50,20);
RH1:=IF(((J < U2L) AND (REF(J,1) >= U2L)),HHV(REF(HIGH,1),(BARSLAST(((J >= U2L) AND (REF(J,1) < U2L))) - 1)),REF(HHV(REF(HIGH,1),(BARSLAST(((J >= U2L) AND (REF(J,1) < U2L))) - 1)),BARSLAST(((J < U2L) AND REF(J,1)))));
RH4:=IF((HIGH > RH1),LOW,REF(LOW,BARSLAST((HIGH > RH1))));
RH42:=IF((HIGH > RH1),J,REF(J,BARSLAST((HIGH > RH1))));
RH5:=IF((((HIGH > RH4) AND (J < RH42)) AND (J < J24)),HIGH,REF(HIGH,BARSLAST((((HIGH > RH4) AND (J < RH42)) AND (J < J24)))));
RL1:=IF(((J > L2L) AND (REF(J,1) <= L2L)),LLV(REF(LOW,1),(BARSLAST(((J <= L2L) AND (REF(J,1) > L2L))) - 1)),REF(LLV(REF(LOW,1),(BARSLAST(((J <= L2L) AND (REF(J,1) > L2L))) - 1)),BARSLAST(((J > L2L) AND REF(J,1)))));
RL4:=IF((LOW < RL1),HIGH,REF(HIGH,BARSLAST((LOW < RL1))));
RL42:=IF((LOW < RL1),J,REF(J,BARSLAST((LOW < RL1))));
RL5:=IF((((LOW < RL4) AND (J > RL42)) AND (J > J24)),LOW,REF(LOW,BARSLAST((((LOW < RL4) AND (J > RL42)) AND (J > J24)))));
CB:=((AMOUNT / VOL) / 100);
CD:=((CB > HIGH) OR (CB < LOW));
黑码趋势:=MA(CLOSE,3);
MAP:=MA(CLOSE,8);
AA5:=MA(CLOSE,21);
AA10:MA(CLOSE,8),colorFF;
AA12:MA(CLOSE,12),colorFF;
BB10:=((ATAN((AA10 - REF(AA10,1))) * 3.1416) * 10);
BB12:=((ATAN((AA12 - REF(AA12,1))) * 3.1416) * 10);
MA13:=MA(CLOSE,13);
DRAWTEXT(FILTER(((((((CLOSE / OPEN) > 1.04) AND ((CLOSE - REF(CLOSE,1)) > 0)) AND (CLOSE > 下轨道)) AND ((AA10 - REF(AA10,1)) > 0)) AND (CLOSE < 上)),3),(LOW - 0.07),'追击'),colorD1E768;
FILLRGN((((AA12 <= AA10) AND (BB12 >= 1)) AND (BB10 >= 1)),AA10,AA12),colorFF;
FILLRGN((((AA12 >= AA10) AND (BB10 <= 1)) AND (BB10 <= 1)),AA10,AA12),colorFF00;
VARD:=((((OPEN + LOW) + HIGH) + CLOSE) / 4);
支撑:=EMA(VARD,5);
短期底部:=LLV(OPEN,30);
DRAWTEXT(((((((CROSS(黑码趋势,短期底部) AND ((RL5 - REF(RL5,1)) > 0)) AND ((黑码趋势 - REF(黑码趋势,1)) > 0)) AND (黑码趋势 > 1)) AND (LOW <= 支撑位)) AND (CLOSE > 支撑位)) AND (HIGH < 压力位)),(LOW - 0.15),'←黑码发现'),colorFFFF;
DRAWTEXT((((((((CROSS(黑码趋势,RL5) AND ((黑码趋势 - REF(黑码趋势,1)) > 0)) AND (HIGH < 压力位)) AND (LOW <= 短期底部)) AND (CLOSE > 支撑位)) AND (CD < 1)) AND (CLOSE > OPEN)) AND (CLOSE > RL5)),LOW,'←短买'),colorFF00;
DRAWTEXT(FILTER((((((((LOW <= 短期底部) AND ((CLOSE - REF(CLOSE,1)) > CLOSE)) AND ((MA(CLOSE,10) - REF(MA(CLOSE,10),1)) > 0)) AND (WINNER(CLOSE) < 0.05)) AND (短期底部 = RL5)) AND (LOW <= RL5)) AND (HIGH < 压力位)),3),LOW,'★机会难得'),colorFFFFFF;
历史大底:DRAWTEXT(FILTER((((((LLV(LOW,0) AND (WINNER(CLOSE) < 0.08)) AND (LOW <= 短期底部)) AND (CLOSE > 短期底部)) AND (J < 80)) AND ((CLOSE / OPEN) > 1.08)),20),(LOW - 0.45),'★★历史大底');
DRAWTEXT(FILTER(((((((((LOW <= 短期底部) AND (CLOSE > 压力位)) AND ((AA5 - REF(AA5,1)) > 0)) AND (J < 80)) AND (CLOSE > 支撑位)) AND ((黑码趋势 - REF(黑码趋势,1)) > 0)) AND (WINNER(CLOSE) < 0.1)) AND (CLOSE > OPEN)),5),(LOW - 0.15),'★黑码登天'),colorCDEEC5;
X1:=(((((3 * CLOSE) + HIGH) + LOW) + OPEN) / 6);
X2:=EMA(X1,10);
X3:=REF(X2,1);
X4:=((REF(HIGH,1) + REF(LOW,1)) / 2);
X5:=(MA(CLOSE,21) + (2 * STD(CLOSE,21)));
X6:=REF(CLOSE,1);
X7:=((SMA(MAX((CLOSE - X6),0),7,1) / SMA(ABS((CLOSE - X6)),7,1)) * 100);
X8:=CROSS(79,X7);
X9:=FILTER(X8,4);
MAP1:=MA(CLOSE,60);
均线30:=MA(CLOSE,30);
均线89:=MA(CLOSE,89);
均线:=MA(CLOSE,16);
均线34:=MA(CLOSE,34);
均线55:=MA(CLOSE,55);
VAR1:=EMA(CLOSE,8);
VAR2:=EMA(VAR1,20);
VAR3:=CROSS(VAR1,VAR2);
VAR4:=(VAR1 < MA(CLOSE,60));
VAR5:=(((HHV(HIGH,36) - CLOSE) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
VAR6:=SMA(VAR5,5,1);
VAR7:=SMA(VAR6,8,1);
VAR8:=(CROSS(VAR6,VAR7) AND (VAR7 < 16));
VAR9:=((CLOSE > (LLV(CLOSE,60) + (0.3 * LLV(CLOSE,60)))) AND VAR8);
VARA:=IF((CLOSE > 1000),VAR8,VAR9);
黑码起步:=(VAR3 AND VAR4);
逃遁:=VARA;
均线20:=MA(CLOSE,20);
均线120:=MA(CLOSE,120);
牛熊线:=MA(CLOSE,250);
VA:=CROSS(MA(CLOSE,19),MA(CLOSE,120));
VB:=(MA(CLOSE,20) > MA(CLOSE,120));
VC:=CROSS(MA(CLOSE,120),MA(CLOSE,89));
VD:=(MA(CLOSE,20) < MA(CLOSE,120));
VE:=CROSS(MA(CLOSE,20),MA(CLOSE,250));
VF:=(MA(CLOSE,20) > MA(CLOSE,250));
VG:=CROSS(MA(CLOSE,250),MA(CLOSE,20));
DRAWTEXT(FILTER(((((((((OPEN > 均线120) AND (均线20 < 均线120)) AND (LOW <= 均线120)) AND ((均线20 - REF(均线20,1)) > 0)) AND (CLOSE > OPEN)) AND ((均线120 - REF(均线120,1)) > 0)) AND (HIGH < RH5)) AND (CLOSE >= 均线120)),15),LOW,'★120跳马'),color89E0;
DRAWTEXT((((VA AND ((均线120 - REF(均线120,1)) > 0)) AND (HIGH < RH5)) AND (CLOSE > OPEN)),LOW,'★宝马望月'),colorFFFFFF;
DRAWTEXT((((((均线 - REF(均线,1)) > 0) AND CROSS(均线20,均线120)) AND (LOW <= 均线120)) AND (CLOSE >= 均线120)),LOW,'三线开花'),colorFFFFFF;
短期底部2:LLV(HIGH,30),LINETHICK2,colorFF;
上轨:(SMA(HIGH,21,2) * 1.092),POINTDOT,colorFFFFFF;
中轨道:(SMA(HIGH,21,2) * 1.017),POINTDOT,colorFFFFFF;
DRAWTEXT(FILTER(((((LOW < 下轨道) AND (CLOSE > MA(CLOSE,15))) AND (CLOSE > 短期底部2)) AND (HIGH < 压力位)),10),LOW,'★短线5%'),color9DC522;
DRAWTEXT(((((((HIGH >= 均线120) AND (CLOSE < REF(CLOSE,1))) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 上)) AND (CLOSE < 上)) AND (CLOSE < 均线120)),(HIGH + 0.05),'减仓'),colorFF00;
DRAWTEXT(FILTER(((HIGH > 阻挡) AND (CLOSE < 阻挡)),5),(HIGH + 0.15),'←逃命');
DRAWTEXT(((VE > VG) AND (HIGH < 阻挡)),(LOW - 0.65),'★黑码短线'),colorFFFF;
DRAWTEXT(FILTER(((((((((((OPEN < X2) AND (CLOSE > X2)) AND ((支撑 - REF(支撑,1)) > 0)) AND ((支撑 - REF(支撑,1)) > 0)) AND (CLOSE < 阻挡)) AND ((均线 - REF(均线,1)) > 0)) AND (CLOSE >= 均线)) AND (HIGH < 阻挡)) AND ((AA10 - REF(AA10,1)) > 0)) AND ((阻挡 - REF(阻挡,2)) > 0)),11),(LOW - 0.11),'★快马加鞭'),colorFF;
DRAWTEXT(FILTER(((((((OPEN < X2) AND (WINNER(CLOSE) < 0.2)) AND (CLOSE > X2)) AND ((X2 - REF(X2,1)) > 0)) AND (HIGH < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0.35)),4),(LOW - 0.05),'★黑码狂奔'),colorD18073;
DRAWTEXT((((((((CROSS(支撑,均线) AND (HIGH < 中轨道)) AND (WINNER(CLOSE) < 0.2)) AND (CLOSE < 阻挡)) AND (CLOSE > OPEN)) AND (LOW <= X2)) AND (CLOSE >= X2)) AND CROSS(支撑,X2)),LOW,'★黑码起步'),colorFFFF;
DRAWTEXT(CROSS(X4,X5),HIGH,'●减仓'),colorB4FF;
DRAWTEXT(X9,(HIGH * 1.03),'出货'),color9000F5;
DRAWTEXT((((黑码起步 > 0) AND (LOW <= X2)) AND ((均线 - REF(均线,1)) > 0)),(LOW - 0.11),'★黑码起步'),colorFF00;
DRAWTEXT((逃遁 > 0),(HIGH * 1.14),'●逃命'),colorFF;
RDV:=SMA(LOW,8,1);
DRAWTEXT(((((CROSS(K,D) AND (CLOSE >= OPEN)) AND ((X2 - REF(X2,1)) > 0)) AND ((RDV - REF(RDV,1)) > 0)) AND (K <= 33)),(LOW - 0.08),'★黑码初现'),color8500DE;
DRAWTEXT(FILTER((((((((LOW <= 短期底部) AND (WINNER(CLOSE) < 0.2)) AND (CLOSE < 牛熊线)) AND (HIGH < 阻挡)) AND ((X2 - REF(X2,1)) > 0)) AND (CLOSE > OPEN)) AND (HIGH >= X3)),5),(LOW - 0.03),'←黑码筑底'),color85B256;
RCK:=(SMA(LOW,21,2) * 0.95);
趋势线:=SMA(LOW,5,1);
大胆买入:DRAWTEXT(((CROSS(趋势线,RCK) AND (LOW <= X2)) AND ((X2 - REF(X2,1)) > 0)),LOW,'←★大胆买入'),colorE50000;
B1:=(((HIGH + LOW) + CLOSE) / 3);
B6:=HHV(B1,(4 * 15));
B7:=LLV(B1,(4 * 15));
B8:=(B6 - B7);
飞龙顶底线:=(MA(((B1 - B7) / B8),2) * 80);
DRAWTEXT(FILTER(((((((飞龙顶底线 <= 1) AND (WINNER(CLOSE) < 0.02)) AND (HIGH < 趋势线)) AND (CLOSE > OPEN)) AND (LOW <= 短期底部)) AND (CLOSE > 短期底部)),8),(LOW - 0.02),'←黑码寻底'),colorE7DD1F;
DRAWTEXT(FILTER((((((((LOW <= 短期底部) AND (WINNER(CLOSE) < 0.015)) AND ((OPEN / CLOSE) > 0.99)) AND ((J - REF(J,1)) > 0)) AND (CLOSE > OPEN)) AND (HIGH < 支撑位)) AND (CLOSE > 短期底部)),25),(LOW - 0.09),'←开始建仓'),colorFFFF;
DRAWTEXT(FILTER((((((((LOW <= 均线30) AND ((AA10 - REF(AA10,1)) > 0)) AND ((均线 - REF(均线20,1)) > 0)) AND ((趋势线 - REF(趋势线,1)) > 0)) AND (CLOSE >= 均线30)) AND (WINNER(CLOSE) < 0.15)) AND ((CLOSE / OPEN) > 1.01)),3),LOW,'★天马奔月'),color76B0FC;
DRAWTEXT((((((OPEN <= 均线) AND ((均线30 - REF(均线30,1)) > 0)) AND (CLOSE > 均线89)) AND (BB10 > 1)) AND ((CLOSE / OPEN) > 1.04)),LOW,'★天马过桥'),colorCC99FF;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,9,0),colorFF5B00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,8,0),colorFF6C00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,7,0),colorFF7B00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,6,0),colorFF9C00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,5,0),colorFFBE00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,3.5,0),colorFFCC00;
STICKLINE((OPEN >= CLOSE),CLOSE,OPEN,1.5,0),colorFFFF00;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,9,0),color70084;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,8,0),colorA3;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,7,0),colorB7;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,6,0),colorCD;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,5,0),colorE9;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,3,0),color754E9;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,1.5,0),color76EF3;
STICKLINE((CLOSE >= OPEN),CLOSE,OPEN,1,0),color77BF3;
STICKLINE((CLOSE > OPEN),OPEN,LOW,1,0),color726CA;
STICKLINE((CLOSE > OPEN),CLOSE,HIGH,1,0),color726CA;
STICKLINE((OPEN > CLOSE),CLOSE,LOW,1,0),colorDE9100;
STICKLINE((OPEN > CLOSE),OPEN,HIGH,1,0),colorDE9100;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),CLOSE,OPEN,9,0),color90FF;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),CLOSE,OPEN,8,0),color9FFF;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),CLOSE,OPEN,4,0),colorB5FF;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),CLOSE,OPEN,2,0),colorE4FF;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),OPEN,LOW,0.7,0),colorFFFF;
STICKLINE(((((CLOSE / OPEN) > 1.04) AND (CLOSE < 阻挡)) AND ((CLOSE - REF(CLOSE,1)) > 0)),CLOSE,HIGH,0.7,0),colorFFFF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),OPEN,LOW,0.7,0),colorFF76FF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),CLOSE,HIGH,0.7,0),colorFF76FF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),CLOSE,OPEN,9,0),colorFF00FF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),CLOSE,OPEN,6,0),colorFF62FF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),CLOSE,OPEN,4,0),colorFF76FF;
STICKLINE(((((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,1))) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),CLOSE,OPEN,2,0),colorFFA8FF;


{注释:一、使用方法:
1.本公式使用日线数据,首先要保证数据齐全,当买入信号出现后,即表明此处已是中期底部的末期,不一定要立刻买进,要根据成交量和低位还手情况决定是否买入,有些指示出现信号会后立即拉升,有些信号出现后可能还有小的回调,在底部可能有多次指示,不断提醒,此时投资者一定要有持股的耐心,但是本指标信号的准确率极高,而且里面没有未来信号,可放心使用;
2.买入信号发出后,若能形成W底或大的圆弧底,其中长线平均亏损的概率为5%,而赢利的概率为95%;
3.当买入信号发出后,说明己到底部的末期,黑码也从此开始起步,并进入漫漫升途,此时庄家开始一步一步拉高吸货(指示发出后立即反转飚升的情况例外),当吸货完毕后,将进行一次大的震仓,而震仓的支撑位就在34天均线,虽然股价回落但是各条短中期均线都成多头排例,(如13日、34日、55日等)当股价回落到34日均线附近时本指标会在此提示你发出买入信号:即“回头望月”这时可大胆杀入;
4.本指标的各条均线均已初时设置,无须人为设置参数,而区间彩带线就是本公式的特色指标线;
5.区间彩带线保持上升势头并成45度角时彩带会自动翻红色,当上升小于45度角时,彩带中间是空白色,表示上升受阻,可能要小幅回调,股价跌至区间彩带(红色) 线附近(允许小幅跌破),若再次调头向上,即可买入;
6.股价创新高而区间彩带开始走平,则应密切注意,小心主力要出货,特别是股价首次跌破红色彩带而,第二天不能很快收上去,无论盈亏都应当立即出局。以防前面的头部形成中期头部;
7.区间彩带调头向下开始成绿色时,应当果断斩仓出局。
8.在上升趋势时若该股回调不到区间彩带线,离区间彩带线越远说明其越强;
9.这是一个中长线公式,逢低分批买入后要耐心持股;
10.上市不足120日的股票没有买入指示;
11.买入信号在近期大幅除权的股票中要慎用;
12.买入信号在前期经过大幅拉升 ,现正处在下降通道调整的个股中要慎用;
13.若能配合大势使用,效果更佳。
二、特色信号详解:
1、《120跳马》,是本公式最具特色的信号,是强势回调抄底的信号,只要信号发出并且各条均线仍然成多头排列即可大胆杀入(此战法是根据张卫星老师的1250均线系统法则而编写的,有很强的实战意义;
2、《黑码初现》也是下降趋势中突然崛起的黑码,此信号也是抄底信号;
3、《千载难逢》是一个准确率极高的抄底信号,一般信号不会轻易发出,一旦发出,可果断介入;
4、《宝马望月》《天马奔月》《黑码狂奔》《全仓》《半仓》《快马加鞭》等信号都是成功率极大高的信号,几乎达100%,投资者可因市,因时以及具体情况酌情买入;
5、其他《黑码狂奔》、《黑码起步》、《快马加鞭》等信号可以根据当时市场的情况酌情买入;
6、《黑码寻底》、《黑码筑底》是底部即将构成时发出的,只做关注,不建议买卖。


 




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:阻挡,信号,买入,趋势,彩带
相关阅读:
  • >>公式:大智慧金莲醉闹副图公式源码(副图)
    金莲醉闹高位线:85,COLORRED,POINTDOT; 底部线:20,COLORFFCCCC,POINTDOT; var6:=(2*CLOSE+HIGH+LOW)/4; var7:=LLV(LOW,13); var8:=HHV(HIGH,13); var9:=EMA((var6-var7)/(var8-var7)*100,13); varA:=EMA(0.667*REF(var9,1)+0.333*var9,2); ...
  • >>源码-通达信冠军1号今买明卖短线王指标公式无未来(公式)
    买好股公式文章通达信冠军1号今买明卖短线王指标公式无未来,介绍短线,无未来炒股技巧,让您在股市里买到好股票。 下载信息 [文件大小:4.20 KB 下载次数: 次] 点击下载文件:20134268163041.rar 《冠军1号短线王》指标说明:1.该指标...
  • >>公式-通达信低吸指标公式(公式)
    VAR1:=1;{指标公式网选编}VAR2:=(2*CLOSE+HIGH+LOW)/4;天: 80, POINTDOT;人: 20;VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);VAR4:=LLV(LOW,5);VAR5:=HHV(HIGH,4);散户: EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3*VAR1;庄家: EMA(0.667*REF(散户...
  • 关键字: