大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

[指标]飞狐歪虎动平衡公式源码(飞狐)

2013-06-07 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章通达信筹码主升主图公式源码,介绍筹码,主图,源码炒股技巧,让您在股市里买到好股票。说明:红、黄、蓝、紫四色同时出现关注结合其他形势买入。主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),NODRAW;主筹:WINNER(C)*100,NODRAW;散筹:(WINNER(C*1.1)-WINNER(C*0.9))*100,NODRAW...飞狐,公式,源码,动平衡,买好飞狐歪虎动平衡公式源码飞狐 动平衡 公式 源码买好股公式文章飞狐歪虎动平衡公式源码,介绍飞狐,公式,源码炒股技巧,让您在股市里买到好股票。S下:=HHV(MA(HIGH,2),2),COLORGREEN,LINETHICK2;S上:=LLV(MA(HIGH,2),1),COLORRED,LINETHICK2;Sppp:-(S上-S下)/ref(c,1)*100;Sptem1:=(min(o,c)-l)/(h-l)*100;Sptem2:=(h-max(o,c))/(

买好股公式文章飞狐歪虎动平衡公式源码,介绍飞狐,公式,源码炒股技巧,让您在股市里买到好股票。

S下:=HHV(MA(HIGH,2),2),COLORGREEN,LINETHICK2;
S上:=LLV(MA(HIGH,2),1),COLORRED,LINETHICK2;
Sppp:-(S上-S下)/ref(c,1)*100;
Sptem1:=(min(o,c)-l)/(h-l)*100;
Sptem2:=(h-max(o,c))/(h-l)*100;
SPTEM3:=(c-o)/(h-l)*100;
SKJ1:=(SPTEM3>49 AND SPTEM1>0.3*SPTEM2) OR SPTEM3>80;
SKJ2:=(SPTEM3<=49 AND SPTEM3>20 AND SPTEM1>SPTEM2);
SKJ3:=(SPTEM3<=20 and sptem3>-20 and sptem1>1.2*sptem2);
SKJ4:=(SPTEM3<-20 AND SPTEM3>-40 AND SPTEM1>2*SPTEM2);
SKJ:=(SKJ1 OR SKJ2 OR SKJ3 OR SKJ4) AND (Sppp>2 or ref(Sppp,1)>2 );
短买:if(sum(sppp>0,5)=5 and sum(skj>0,5)=0,5*(SKJ1 OR SKJ2 OR SKJ3 OR SKJ4),5*skj),STICK,COLORRED;
x下:=HHV(MA(l,2),1),COLORGREEN,LINETHICK2;
x上:=LLV(MA(l,2),2),COLORRED,LINETHICK2;
xppp:(x上-x下)/ref(c,1)*100;
xptem1:=(min(o,c)-l)/(h-l)*100;
xptem2:=(h-max(o,c))/(h-l)*100;
XPTEM3:=(c-o)/(h-l)*100;
XKJ1:=(XPTEM3<-49 AND SPTEM2>0.3*SPTEM1) OR SPTEM3<-80;
XKJ2:=(SPTEM3>=-49 AND SPTEM3<-20 AND SPTEM1<SPTEM2);
XKJ3:=(SPTEM3>=-20 and sptem3<20 and sptem2>1.2*sptem1);
XKJ:=(XKJ1 OR XKJ2 OR XKJ3) AND (Xppp<-2 or ref(Xppp,1)<-2 );
短卖:(-5)*FILTER(xkj,0),STICK,COLORGREEN;
5;-5;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:飞狐,公式,源码,动平衡,买好
相关阅读:
  • >>公式:大智慧不求人公式源码(求人)
    买好股公式文章大智慧不求人公式源码,介绍大智慧,智慧,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=(EMA(C,12)-EMA(C,26))*100+50;{大智慧公式网选编}VAR2:=EMA(VAR1,9);VAR3:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;VAR4:...
  • >>指标源码:通达信均额成交公式源码(公式)
    买好股公式文章通达信均额成交公式源码,介绍通达信,成交,公式,源码炒股技巧,让您在股市里买到好股票。笔数:= DYNAINFO(50);内外比:= DYNAINFO(51);CJBS:= DYNAINFO(8)/DYNAINFO(50);量比:=VOL/REF(MA(VOL,5),1);每笔均额:(AMOUNT/10000)/...
  • >>公式:通达信慧眼套利公式源码(套利)
    买好股公式文章通达信慧眼套利公式源码,介绍控盘炒股技巧,让您在股市里买到好股票。VAR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;{大智慧公式网选编}VAR2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA...
  • 关键字: