大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

公式:飞狐矿中金股公式源码(飞狐)

2013-07-19 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章大智慧抓波段就用波动回调指标公式无未来,介绍波段炒股技巧,让您在股市里买到好股票。{n:0 20 3 m:0 100 20}input:n(3,0,20),m(20,0,100);RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;X:=LLV(J,2)=LLV(J,8);Y:=IF(CROSS(J,REF(J+0.01,1)) AND X ...趋势,金矿,探测飞狐矿中金股公式源码飞狐 公式 源码多方趋势:((7)*(SMA(((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1)

多方趋势:((7)*(SMA(((CLOSE-LLV (LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(30),4,1),3,1),2,1)),COLOR0000FF;
空方趋势:(EMA(MA(多方趋势,5),7)),COLORF0F000;
STICKLINE((多方趋势>78) AND (多方趋势>=空方趋势),78,多方趋势,5,1),COLOR00FF00;
STICKLINE((空方趋势<=多方趋势),空方趋势,多方趋势,3,0),COLOR0000FF;
STICKLINE((空方趋势>多方趋势),多方趋势,空方趋势,3,0),COLORF0F000;
STICKLINE((空方趋势<14) AND (空方趋势>多方趋势),多方趋势,20,3,0),COLOR00FFFF;
TJ:=FILTER((空方趋势<14) AND (空方趋势>多方趋势),6);
DRAWTEXT(TJ,40,'低吸'),COLORFFFFFF;
探测金矿:(空方趋势<12) AND (空方趋势<=多方趋势),COLOR00FFFF;
选金股:CROSS(多方趋势,空方趋势) AND (空方趋势<22),COLOR0000FF;
DRAWTEXT(CROSS(多方趋势,空方趋势) AND (空方趋势<22),30,'金股'),COLOR00FFFF;
中间线:50,COLORFFFFFF,POINTDOT;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:趋势,金矿,探测
相关阅读:
  • >>源码-通达信分时B指标预警指标公式(分时)
    买好股公式文章通达信分时B指标预警指标公式,介绍分时,指标,预警炒股技巧,让您在股市里买到好股票。通达信分时指标及预警 {分时B指标}MA25:EMA(CLOSE,25);FJ:EMA(CLOSE,905);STICKLINE((MA25 >FJ),MA25,FJ,1,0),COLOR0000FF;STICKLINE((M...
  • >>公式-通达信盘面主流攻击形态仙人指路(仙人指路)
    近期盘面比较主流的攻击形态:仙人指路及其变异形态(副图源码 可用以选股和预警)近期盘面比较主流的攻击形态:仙人指路及其变异形态(源码 副图 可用以选股和预警)用法:主要用於震荡市的上影线洗盘!仙人指路:REF(COUNT((H-MAX(...
  • >>[指标]大智慧操盘线公式源码加密无限时(限时)
    买好股公式文章大智慧操盘线公式源码加密无限时,介绍操盘线炒股技巧,让您在股市里买到好股票。一共有两个指标,一个是供主图调用的副图,无任何作用,既然是操盘线就只看主图即可。。。只能用于日线及以下周期,只能用在个股,对指数无...
  • 关键字: