大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

源码-飞狐大象鼻子公式源码(飞狐)

2013-07-15 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章大智慧MA神灵主图公式源码,介绍大智慧,智慧,主图,公式,源码炒股技巧,让您在股市里买到好股票。ma3:MA(CLOSE,3),COLORff9900;ma5:MA(CLOSE,5),COLORWHITE;ma10:MA(CLOSE,10),COLOR00FFFF;M20:MA(CLOSE,20),COLORRED;M30:MA(CLOSE,30),COLOR4080ff;Ma60:MA(CLOSE,60),COLOR00ff00;MA120:MA(C,120),CO...中线,大象,形态,鼻子,趋势飞狐大象鼻子公式源码飞狐 大象 公式 源码 鼻子DRAWTEXTEX(1,0,0,0,'出现大象鼻子的形态,就是趋势转变的时刻'),COLORYELLOW;a:(MA(CLOSE,13)+MA(CLOSE,20))/2;b1:=(MA(CLOSE,80)+MA(CLOSE,100))/2;b2:b1 + 2*STD(CLOSE,80);中线:(a+b2)/2;

DRAWTEXTEX(1,0,0,0,'出现大象鼻子的形态,就是趋势转变的时刻'),COLORYELLOW;
a:(MA(CLOSE,13)+MA(CLOSE,20))/2;
b1:=(MA(CLOSE,80)+MA(CLOSE,100))/2;
b2:b1 + 2*STD(CLOSE,80);中线:(a+b2)/2;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:中线,大象,形态,鼻子,趋势
相关阅读:
  • >>指标源码:同花顺著名的单阳不破简化版判断主力拉升指标公式(同花顺)
    买好股公式文章同花顺著名的单阳不破简化版判断主力拉升指标公式,介绍主力,拉升炒股技巧,让您在股市里买到好股票。通过倍量,大阳,形象直观地判断主力拉升的真正意愿,仔细研究,很有用{www、jiachenglong、cn 通达信指标公式网}原理论...
  • >>公式:通达信多空波段指标公式(波段)
    {波段}VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);VAR2:=REVERSE(VAR1);VAR3:=SMA(VAR1,5,1);K:=SMA(VAR3,3,1);D:=SMA(K,3,1);DRAWTEXT(CROSS(K,D) AND MA(CLOSE,5)<CLOSE,D,'做多'),COLORRED;DRAWTEXT(CROSS(D,K)...
  • >>公式源码:通达信游子动力公式源码(游子)
    买好股公式文章通达信游子动力公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。b0:=100*v/capital;{www。57ee。net 大智慧公式}a0:=winner(c);a1:=winner(o);d0:=sum(if(c>o,a0*b0,0),10);k0:=sum(if(c<=o,a1*b0,0),10);...
  • 关键字: