大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

指标公式:飞狐陈氏量能线公式源码(量能)

2013-07-23 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章同花顺轨道赢家看支撑压力指标公式,介绍炒股技巧,让您在股市里买到好股票。指标介绍:支撑压力看图吧,还是趋势为王,多观察个股运作的规律,运用得当赚的更多。该指标来自同花顺指标平台。公式源码:获利了结:EMA(EMA(EMA(HIGH,5),5),5)*1.15,COLORFFFFFF,LINETHICK1;风险: EMA(EMA(EMA(HIGH,5),5),5...量能,换手,市值,筹码,穿透飞狐陈氏量能线公式源码量能 飞狐 公式 源码Q:=1;(VOL * Q),VOLSTICK;当天换手:=(((VOL / CAPITAL) * 100) * Q);AAA:=((SUM(VOL,5) / 3) * Q);量能线:MA(AAA,3),colorFF00;K5:=(VOL > (REF(HHV(VOL,10),1) * 2));DRAWTEXT((K5 > 0),(VOL * 1.3),''),colorFFFF;STICKLINE((K5 > 0),0,

Q:=1;
(VOL * Q),VOLSTICK;
当天换手:=(((VOL / CAPITAL) * 100) * Q);
AAA:=((SUM(VOL,5) / 3) * Q);
量能线:MA(AAA,3),colorFF00;
K5:=(VOL > (REF(HHV(VOL,10),1) * 2));
DRAWTEXT((K5 > 0),(VOL * 1.3),''),colorFFFF;
STICKLINE((K5 > 0),0,VOL,6,0),colorFFFF;
量能异动:(VOL > 量能线),colorFFFF;
DRAWICON((VOL > 量能线),量能线,11);
DRAWICON(((CLOSE > REF(CLOSE,1)) AND (VOL > 量能线)),0,8);
收益:FINANCE(33),LINETHICK0,colorFF00FF;
流通盘:FINANCE(7),LINETHICK0,colorFFFFFF;
市值:((FINANCE(7) * CLOSE) / 10000),LINETHICK0,colorFF00FF;
VAR15:=((WINNER(CLOSE) * 100) * Q);
筹码穿透:CROSS(VAR15,50),LINETHICK0,colorFFFF;
今天换手:((VOL / CAPITAL) * 100),LINETHICK0;
DRAWTEXT((DATE = 1060301),((6 * CAPITAL) / 100),''),colorFF00FF;
DRAWTEXT((DATE = 1060301),((3 * CAPITAL) / 100),''),colorFF00FF;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:量能,换手,市值,筹码,穿透
相关阅读:
  • >>公式-大智慧股东人数公式源码(公式)
    买好股公式文章大智慧股东人数公式源码,介绍炒股技巧,让您在股市里买到好股票。股东人数:PFFIN(4253,0),Color00FFFF,LINETHICK0,PRECIS0;aa:=FILTER(if(股东人数>0,1,0),10000);cc:=if(BARSTATUS=2,1,0);bb:=if(股东人数<>ref(股东人数,1...
  • >>公式源码:通达信财神招招手财源滚滚来指标公式(招招手)
    买好股公式文章通达信财神招招手财源滚滚来指标公式,介绍财神炒股技巧,让您在股市里买到好股票。,此指标送给敢与炒底的股海勇士,信号不多,是个炒底公式,不是最新版的通达信不要下载 声明:本站部分内容来自合作媒体及网络,不代表本站...
  • >>公式-通达信主力动向指标大开眼界(大开眼界)
    买好股公式文章通达信主力动向指标大开眼界,介绍指标炒股技巧,让您在股市里买到好股票。公式需要L2数据,源码如下:DRAWRECTREL(0,0,400,988,IF(120,RGB(10,0,0),0));超B:=L2_AMO(0,2)/10000.0;大B:=L2_AMO(1,2)/10000.0;中B:=L2_A...
  • 关键字: