大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

公式:飞狐蓝狐主图公式源码(主图)

2013-07-24 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章同花顺轨道赢家看支撑压力指标公式,介绍炒股技巧,让您在股市里买到好股票。指标介绍:支撑压力看图吧,还是趋势为王,多观察个股运作的规律,运用得当赚的更多。该指标来自同花顺指标平台。公式源码:获利了结:EMA(EMA(EMA(HIGH,5),5),5)*1.15,COLORFFFFFF,LINETHICK1;风险: EMA(EMA(EMA(HIGH,5),5),5...操作,公式,小心飞狐蓝狐主图公式源码主图 飞狐 公式 源码M5: MA(CLOSE,5),COLORWHITE;{大智慧公式网}M10: MA(CLOSE,10),COLORYELLOW;M20: MA(CLOSE,20),COLOR33FF33;M30: MA(CLOSE,30),COLORBLUE;M60: MA(CLOSE,60),COLORFF00FF;VAR5:= LLV(LOW,27);VAR6:= HHV(HIGH,34);狐:= EMA((CLOSE-VAR5)/(VAR6-VA

M5: MA(CLOSE,5),COLORWHITE;
{大智慧公式网}
M10: MA(CLOSE,10),COLORYELLOW;
M20: MA(CLOSE,20),COLOR33FF33;
M30: MA(CLOSE,30),COLORBLUE;
M60: MA(CLOSE,60),COLORFF00FF;
VAR5:= LLV(LOW,27);
VAR6:= HHV(HIGH,34);
狐:= EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
DRAWTEXT(CROSS(狐,10),CLOSE*0.95,'买'),COLORYELLOW;
B1:= 狐<REF(狐,1);
低吸: B1<REF(B1,1) AND 狐>10 AND 狐<15,LINETHICK0,COLORWHITE;
DRAWTEXT(低吸,CLOSE*0.95,'低吸'),COLORWHITE;
X1:= (CLOSE+LOW+HIGH)/3;
BB:= ATAN(EMA(X1,13)-REF(EMA(X1,13),1))*3.1416*10;
DRAWTEXT(FILTER(BB>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10),LOW*0.95,'∠45'),LINETHICK2,COLORYELLOW;
VAR31:= EMA(EMA(EMA(CLOSE,13),9),7);
T1:=(VAR31-REF(VAR31,1))/REF(VAR31,1)*100;
DRAWTEXT(FILTER(T1<REF(T1,1) AND T1>0.6,5),h*1.03,'小心'),COLORWHITE;
操作线:= EMA(SLOPE(CLOSE,22)*20+CLOSE,55);
STICKLINE(操作线>REF(操作线,1),操作线,操作线,4,6),LINETHICK2,COLORRED;
STICKLINE(操作线<REF(操作线,1),操作线,操作线,4,6),LINETHICK2,COLOR00FF00;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:操作,公式,小心
相关阅读:
  • >>指标公式:同花顺漂亮趋势指标公式(同花顺)
    0,colorred;20;VAR1:=HHV(HIGH,9)-LLV(LOW,9);VAR2:=HHV(HIGH,9)-C;VAR3:=C-LLV(LOW,9);VAR4:=VAR2/VAR1*100-70;VAR5:=(C-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;VAR6:=(2*C+H+L)/4;VAR7:=SMA(VAR3/VAR1*100,3,1);VAR8:=LLV(LOW,34)...
  • >>[指标]通达信分时成本突破主图公式源码无未来(分时)
    买好股公式文章通达信分时成本突破主图公式源码无未来,介绍分时成本炒股技巧,让您在股市里买到好股票。成本变化与价格突破是成功交易的关键!!!成本是动态变化的,必须使用分时指标随机监测才能获得精确的进场与退出点。指标的设计就是...
  • >>源码-通达信底部T型K线选股指标公式(公式)
    买好股公式文章通达信底部T型K线选股指标公式,介绍底部,选股炒股技巧,让您在股市里买到好股票。 RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;{通达信指标公式网选编}K:=SMA(RSV,7,1);D:=SMA(K,3,1);J:=3*K-2*D;底部:CROSS(...
  • 关键字: