大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

公式-飞狐MACD日周月共振公式源码(飞狐)

2012-10-29 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章同花顺BS主图指标公式,介绍主图炒股技巧,让您在股市里买到好股票。指标介绍:同花顺指标平台中排名第一的乔峰2012我认为就是股价站上10日均线做买,否则做卖STICKLINE(C>=MA(C,9),H,L,0,0),colorred;STICKLINE(C>=MA(C,9),C,O,10,0),colorred;STICKLINE(C<MA(C,9),H,L,0,0),colorlicyan;STIC...公式,飞狐,买好,股票,共振飞狐MACD日周月共振公式源码飞狐 共振 公式 源码 周月买好股公式文章飞狐MACD日周月共振公式源码,介绍炒股技巧,让您在股市里买到好股票。input:long(26),short(12),mid(9);DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),linethick1,COLORWHITE;DEA:EMA(DIFF,MID),linethick1,COLORWHITE;MACD:(DIFF-DEA)*2,COLORSTICK;周DIF

买好股公式文章飞狐MACD日周月共振公式源码,介绍炒股技巧,让您在股市里买到好股票。

input:long(26),short(12),mid(9);
DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),linethick1,COLORWHITE;
DEA:EMA(DIFF,MID),linethick1,COLORWHITE;
MACD:(DIFF-DEA)*2,COLORSTICK;
周DIFF:MA("MACD.DIFF#WEEK"(LONG,SHORT,MID),5),LINETHICK1,COLORMAGENTA;
周DEA:MA("MACD.DEA#WEEK"(LONG,SHORT,MID),5),LINETHICK1,COLORMAGENTA;
周金▲:DRAWTEXT(CROSS("MACD.DIFF#WEEK"(LONG,SHORT,MID) ,"MACD.DEA#WEEK"(LONG,SHORT,MID)),周DIFF,'▲'),COLORMAGENTA;
周死▼:DRAWTEXT(CROSS("MACD.DEA#WEEK"(LONG,SHORT,MID) ,"MACD.DIFF#WEEK"(LONG,SHORT,MID)),周DEA,'▼')COLORGREEN;
{ www.gongshi8.com 买好股公式网_飞狐股票指标公式}
月DIFF:MA("MACD.DIFF#MONTH"(LONG,SHORT,MID),5),LINETHICK1,COLORBLUE;
月DEA:MA("MACD.DEA#MONTH"(LONG,SHORT,MID),5),LINETHICK1,COLORBLUE;
月金▲:DRAWTEXT(CROSS("MACD.DIFF#MONTH"(LONG,SHORT,MID) ,"MACD.DEA#MONTH"(LONG,SHORT,MID)),月DIFF,'▲'),COLORRED;
月死▼:DRAWTEXT(CROSS("MACD.DEA#MONTH"(LONG,SHORT,MID) ,"MACD.DIFF#MONTH"(LONG,SHORT,MID)),月DEA,'▼'),COLORyellow;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,飞狐,买好,股票,共振
相关阅读:
  • >>源码-通达信云端波段副图公式源码贴图说明(副图)
    VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);趋势:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);波段:MA(趋势,3);预警: 3.3,COLORLIGREEN;撤离: 3.6,COLORBLUE;关注:0.5,COLORLICYAN;强弱线:1.75,COLORRED,CROSSDOT;IF(波段>REF(波段,1),波段,DRAWNULL)...
  • >>源码-大智慧2013年24节气主图公式源码(主图)
    买好股公式文章大智慧2013年24节气主图公式源码,介绍大智慧,智慧,主图,公式,源码炒股技巧,让您在股市里买到好股票。立春:=MONTH=2 AND DAY=4;{大智慧公式网选编}雨水:=MONTH=2 AND DAY=18;惊蛰:=MONTH=3 AND DAY=5;春分:=MONTH=3 AND DAY...
  • >>源码-通达信一个好好用的短线指标公式(公式)
    买好股公式文章通达信一个好好用的短线指标公式,介绍短线,指标炒股技巧,让您在股市里买到好股票。A1:=REF(C,1);A2:=DCLOSE;{大智慧如要使用,要去掉前面的D}A3:=(A1-A2)/A1*100;东方启明星:A3-REF(A3,1),COLORRED,LINETHICK2;获利了结线:...
  • 关键字: