大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 飞狐公式 > 正文

公式源码-飞狐换手率柱图公式源码(换手率)

2012-08-11 00:00:00 飞狐公式,飞狐公式下载
摘要: 买好股公式文章大智慧预测涨停板公式源码,介绍大智慧,智慧,预测,涨停,公式,源码炒股技巧,让您在股市里买到好股票。经典指标K D J ,适当优化成新宠;中线参考价值大,奥妙尽在浪形中。预测信号是启动,涨停价位十来送;涨幅跟踪好低吸,高位风险应慎重。 DF:=5;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)...同花顺,换手,画面,当日,终点飞狐换手率柱图公式源码换手率 飞狐 公式 源码D:=IF(CAPITAL>0,CAPITAL,100);{ www,yaoyuanba,cn 同花顺公式网}s:=100*V/D;当日换手:s,LINETHICK0 ;五日换手:SUM(s,5),PRECISION1,LINETHICK0 ;十日换手:SUM(s,10),PRECISION1,LINETHICK0 ;STICKLINE(S>0 AND C>=O,s,0,7,1),COLOR0000FF;STICKLIN

D:=IF(CAPITAL>0,CAPITAL,100);
{ www,yaoyuanba,cn 同花顺公式网}
s:=100*V/D;
当日换手:s,LINETHICK0 ;
五日换手:SUM(s,5),PRECISION1,LINETHICK0 ;
十日换手:SUM(s,10),PRECISION1,LINETHICK0 ;
STICKLINE(S>0 AND C>=O,s,0,7,1),COLOR0000FF;
STICKLINE(S>0 AND C<O,s,0,7,0),COLORFFFF00;
STICKLINE(s>0,s,0,7,0),colorff0000;
STICKLINE(s>0.25,s,0.2,7,0),colorff7300;
STICKLINE(s>0.5,s,0.5,7,0),colorffff00;
STICKLINE(s>1,s,1,7,0),Color00FF00;
STICKLINE(s>1.5,s,1.5,7,0),color00ff78;
STICKLINE(s>2,s,2,7,0),color00FFff;
STICKLINE(s>2.5,s,2.5,7,0),color00bbff;
STICKLINE(s>3,s,3,7,0),color005dff;
STICKLINE(s>3.5,s,3.5,7,0),color0029ff;
STICKLINE(s>4,s,4,7,0),color000fff;
STICKLINE(s>4.5,s,4.5,7,0),color0000ff;
STICKLINE(s>5,s,5,7,0),color0000de;
STICKLINE(s>6,s,6,7,0),color0000c7;
画面起点:=SYSPARAM(2);
画面终点:=SYSPARAM(3);
画面K线数:=画面终点-画面起点+1;
X:=s;
最高:=HHV(X,画面K线数);
可视范围最高换手:最高[画面终点],color00ffff,LINEDOT;
最低:=LLV(X,画面K线数);
可视范围最低换手:最低[画面终点],colorffff00,LINEDOT;
A:=BARSLAST( SYSPARAM(2)=BARPOS)+1;
HH:=HHV(当日换手,a);
{www.gongshi8.com 买好股公式网_飞狐股票指标公式}
最高1:=BARSSINCE(BACKSET( SYSPARAM(3)=BARPOS,BARSLAST(当日换手=HH)+1));
STICKLINE(最高1=0,0,s,3,0),colorff00ff;
LL:=LLV(当日换手,a);
最低1:=BARSSINCE(BACKSET( SYSPARAM(3)=BARPOS,BARSLAST(当日换手=LL)+1));
STICKLINE(最低1=0,0,s,3,0),colorwhite;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:同花顺,换手,画面,当日,终点
相关阅读:
  • >>[指标]飞狐绿抛红吸公式源码(飞狐)
    买好股公式文章飞狐绿抛红吸公式源码,介绍飞狐,公式,源码炒股技巧,让您在股市里买到好股票。DRAWGBK((CLOSE > 0),COLORRGB(0,130,100),COLORRGB(0,0,30),1);{指标公式网选编}VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);仅供参考:3.2,POINTDOT...
  • >>公式-大智慧资金飘带副图公式源码(副图)
    买好股公式文章大智慧资金飘带副图公式源码,介绍大智慧,智慧,资金,副图,源码炒股技巧,让您在股市里买到好股票。{根据见凌见老师的指标做了个资金飘带}VOL_AMO:=W;EPSL:=0.0001;ZZ:=(C+H+L)/3;TJ0:=ZZ>MAX(C,O) OR ZZ<MIN(C,O);锤头处理:...
  • >>公式源码-通达信量价趋势指标牛股无处遁形指标公式(指标)
    买好股公式文章通达信量价趋势指标牛股无处遁形指标公式,介绍量价,趋势,指标,牛股炒股技巧,让您在股市里买到好股票。 价趋势:MA(C,3)LINETHICK2 COLORGRAY;AMOL:=LOG(MA(AMO/C/100,M));AMOH:=LOG(MA(AMO,M)/C/100);FF:=CONST(LLV(AMOL,N)...
  • 关键字: