大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 同花顺公式 > 正文

指标源码:同花顺发一个自己觉得还不错的指标公式(同花顺)

2013-08-07 00:00:00 同花顺公式下载
摘要: 买好股公式文章通达信扭亏为盈指标公式,介绍炒股技巧,让您在股市里买到好股票。1、本指标贯彻了“积极卖出 谨慎买入”的原则,旨在买在较低点,卖在最高点。当买入提示出现即可买入,卖出提示出现即可卖出!买入后,根据趋势线判断是否持股,如果趋势线上升则持股,如果减缓或下降则卖出。2、本指标虽含有未来函数...同花顺,公式,指标,买入,买好同花顺发一个自己觉得还不错的指标公式同花顺 公式 指标买好股公式文章同花顺发一个自己觉得还不错的指标公式,介绍指标炒股技巧,让您在股市里买到好股票。Var1:((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3; 0, VOLSTICK; 拉升%: IF(Var1>0,Var1,0), ,

买好股公式文章同花顺发一个自己觉得还不错的指标公式,介绍指标炒股技巧,让您在股市里买到好股票。

Var1:((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3; 0, VOLSTICK; 拉升%: IF(Var1>0,Var1,0), , colorred; 短顶: STICKLINE(Var1>9 AND FILTER(Var1< REF(Var1,1),5),Var1+2,0,3,0), , colorred; 大顶: STICKLINE(Var1>20 AND FILTER(Var1< REF(Var1,1),5),Var1+5,0,7,0), , colorcyan; Var2:=HHV(Var1>20,10); 危险: STICKLINE(Var2 AND CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),Var1+10,0,4,0); 注意止损: STICKLINE(Var2 AND FILTER(Var1< REF(Var1,1),6) AND CROSS(MA(CLOSE,5),MA(CLOSE,2)),Var1+6,0,3,0);短底: STICKLINE(Var1<-9 AND Var1> REF(Var1,1),Var1-2,0,3,0), , colorgreen; 大底: STICKLINE(Var1<-20 AND FILTER(Var1> REF(Var1,1),5),Var1-5,0,7,0), , coloryellow;买入准备:Var1<-9 AND Var1> REF(Var1,1);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:同花顺,公式,指标,买入,买好
相关阅读:
  • >>公式-同花顺藏宝图公式源码(同花顺)
    买好股公式文章同花顺藏宝图公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。本指标对传统的KDJ做了深度优化。 短D、短J两根线代表短期趋势。长D、长J两根线代表长期趋势。指标用法:短J上穿段D代表短期趋势向上,长J上穿...
  • >>源码-通达信收阴买进选股指标公式(买进)
    M2:=EMA(C,2);M18:=EMA(C,18);买点:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;VARB2:=(RSVV/2+22)*1;Q:=EMA(VOL,13);Y:=EMA(AMOUNT,13);S:=((Y /Q) / 100)...
  • >>公式-通达信太好赚钱公式源码(公式)
    买好股公式文章通达信太好赚钱公式源码,介绍通达信,赚钱,公式,源码炒股技巧,让您在股市里买到好股票。个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;{大智慧公式网选编}大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(H...
  • 关键字: