大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 同花顺公式 > 正文

源码-同花顺超赢天下专吸庄血穷车富路主副图(同花顺)

2013-06-04 00:00:00 同花顺公式下载
摘要: 买好股公式文章通达信新式RSI副图公式源码,介绍通达信,源码,RSI炒股技巧,让您在股市里买到好股票。LC:=REF(CLOSE,1);{www。zhibiao8。com 指标公式}RSI:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;A1:20;A2:85;A3:90;AA:=RSI<20;BB:=RSI>80;CC:=RSI>90;STICKLINE(AA,A1,A1*0.9,3,0),COLORRED...副图,主图,同花顺,买入,指标同花顺超赢天下专吸庄血穷车富路主副图同花顺 副图 天下买好股公式文章同花顺超赢天下专吸庄血穷车富路主副图,介绍主图,副图,选股,源码炒股技巧,让您在股市里买到好股票。用法:{www。57ee。net 大智慧公式}当日K线上出现黄色小点的时候,可以大胆全仓买入,如果接着出现卖出信号后,如果底部还有黄色的小点在,这是主力在洗盘,可以减少一点仓位。直到日K线是出现蓝色的小蓝点后必须清仓,成功率相当高!二个指标配合使用说明:如果当日K线上主图指标出现了黄色的买入信号后,我们

买好股公式文章同花顺超赢天下专吸庄血穷车富路主副图,介绍主图,副图,选股,源码炒股技巧,让您在股市里买到好股票。

用法:
{www。57ee。net 大智慧公式}

当日K线上出现黄色小点的时候,可以大胆全仓买入,如果接着出现卖出信号后,如果底部还有黄色的小点在,这是主力在洗盘,可以减少一点仓位。直到日K线是出现蓝色的小蓝点后必须清仓,成功率相当高!

二个指标配合使用说明:如果当日K线上主图指标出现了黄色的买入信号后,我们可以不必急着去买入,而是看一下副图指标,如果下面的副图指标也相对的出现了买入信号后,我们则可以大胆的全仓介入,坐等着主力拉升就可以了,成功率近100%。

主图:

超赢天下

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,5,0),COLORYELLOW,LINETHICK4;
STICKLINE(A<B,A,B,5,0),COLORBLUE,LINETHICK4;
M1:EMA(CLOSE,3);
M2:EMA(CLOSE,8);
M3:EMA(M2,13);
M4:EMA(M2,55);
VAR1:=EMA(M3,55);
M5:EMA(M4,81), COLORRED,LINETHICK2;
VAR2:=(REF(HIGH,1)+REF(LOW,1))/2;
VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21);
DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2);
DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,'S'), COLORGREEN;
VAR4:=REF(CLOSE,1);
VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100;
VAR6:=CROSS(79,VAR5);
VAR7:=FILTER(VAR6,4);
DRAWICON(VAR7,HIGH*1.035,2);
DRAWTEXT(VAR7,HIGH*1.02,'S'), COLORGREEN;
A7:=(2*C+H+L)/4;
VAR10:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'●B') ,COLORRED;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW,'●B'), COLORRED;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'●抄底'),COLORRED;



副图源码:专吸庄血


N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;

选股

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
D:=REF(A,2);
N:=5;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8;
XG:CROSS(VAR1,VAR2) AND A>B AND B<D;




 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:副图,主图,同花顺,买入,指标
相关阅读:
  • >>指标源码:通达信新式RSI副图公式源码(副图)
    买好股公式文章通达信新式RSI副图公式源码,介绍通达信,源码,RSI炒股技巧,让您在股市里买到好股票。LC:=REF(CLOSE,1);{www。zhibiao8。com 指标公式}RSI:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;A1:20;A2:85;A3:90;AA...
  • >>公式源码:通达信众赢大盘雷达公式源码(通达)
    买好股公式文章通达信众赢大盘雷达公式源码,介绍大盘炒股技巧,让您在股市里买到好股票。M:=5;N:=13;上涨动力1:=SUM(ADVANCE-DECLINE,0);短线趋势:MA(ADL,M),COLORWHITE,LINETHICK2;中线趋势:MA(ADL,N),COLORLIMAGENTA,LINETHICK2;{www.go...
  • >>源码-同花顺精品波段轨迹副图公式源码(副图)
    这个公式的优点是在某个时段都有相应的操作提示,缺点是提示的字体有点把指标线挡住了,大家凑合做用用。多交流经验吧。精品波段轨迹公式源码如下:CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;主力线:(EMA(CS,3)-50)*2;极弱:-80...
  • 关键字: