大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 同花顺公式 > 正文

[指标]同花顺跟着主力跟着主力资金不要站错对指标公式(同花顺)

2013-03-28 00:00:00 同花顺公式下载
摘要: 买好股公式文章同花顺藏宝图公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。本指标对传统的KDJ做了深度优化。 短D、短J两根线代表短期趋势。长D、长J两根线代表长期趋势。指标用法:短J上穿段D代表短期趋势向上,长J上穿长D代表长期趋势向上。 RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,...同花顺,换手率,主力,跟着,高位同花顺跟着主力跟着主力资金不要站错对指标公式同花顺 主力 跟着 公式 指标买好股公式文章同花顺跟着主力跟着主力资金不要站错对指标公式,介绍炒股技巧,让您在股市里买到好股票。跟着主力、吃喝不愁;当黄线从低位上穿白线形成金叉同时个股走势趋势向上时买入;当个股走势在高位滞涨同时黄线在高位对白线形成死叉时卖出。RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;K1:=SMA(RSV,3,1);D1:=SMA(K

买好股公式文章同花顺跟着主力跟着主力资金不要站错对指标公式,介绍炒股技巧,让您在股市里买到好股票。

跟着主力、吃喝不愁;当黄线从低位上穿白线形成金叉同时个股走势趋势向上时买入;当个股走

势在高位滞涨同时黄线在高位对白线形成死叉时卖出。


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:=SMA(RSV,3,1);
D1:=SMA(K1,3,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;
TGLXS:=(TFXXS-REF(TFXXS,1));
换手率:VOL/CAPITAL*100,LINETHICK0;
看好点位找背离:MA(TFXXS,5)-换手率;
点位留给有心人:MA(TFXXS,15)+换手率;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;
STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;
STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;
STICKLINE(TGLXS<0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;
STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;
STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;
STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS+100,8,0),COLORBROWN;
STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS+100,8,0),COLORWHITE;


 




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:同花顺,换手率,主力,跟着,高位
相关阅读:
  • >>公式源码:同花顺均线6江恩的轮中轮指标公式(同花顺)
    买好股公式文章同花顺均线6江恩的轮中轮指标公式,介绍均线炒股技巧,让您在股市里买到好股票。指标介绍:今天找的统计的一个江恩的轮中轮,比较好用弄上去试一试才知道VarA:=BARSCOUNT(CLOSE)*3.1415926/180;A2: SIN(VarA*8)*100,linethic...
  • >>公式:通达信空谷反击选股公式源码(空谷)
    VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;VAR2:=2*ABS(VAR1);HH:=IF(VAR1<0,VAR2,0), LINESTICK;KK:HH>0 AND REF(HH,1)=0 AND C/REF(C,1)<0.98; 声明:本站部分内容来自合作媒体及网络,不代表本站观...
  • >>指标公式:通达信主图买卖区间及选股主图公式源码无未来(主图)
    买好股公式文章通达信主图买卖区间及选股主图公式源码无未来,介绍主图,买卖,区间,选股,源码,未来炒股技巧,让您在股市里买到好股票。 MA1:MA(CLOSE,M1);MA2:MA(CLOSE,M2);MA3:MA(CLOSE,M3);MA4:MA(CLOSE,M4);买线:=EMA(C,2);卖线:=EMA(SLO...
  • 关键字: