大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 同花顺公式 > 正文

指标源码:同花顺火车轨主图公式源码(主图)

2012-08-29 00:00:00 同花顺公式下载
摘要: 均价:=(C+(C+H+L+O)/4+O)/3;操盘线:EMA(MA(IF(MA(均价,3)>MA(均价,4),MA((均价+3*H)/4,3),REF(MA((均价+3*L)/4,3),1)),3),5),COLORWHITE,LINETHICK2;A1:REF(操盘线,1), COLOR8A8A8A;A2:REF(操盘线,2), COLOR898989;A3:REF(操盘线,3), COLOR888888;A4:REF(操盘线,4), COLOR878787;A5:REF(操盘线,5), COLOR868686;A6:...同花顺,主图,公式,买好,股票同花顺火车轨主图公式源码主图 同花顺 公式 源码 火车买好股公式文章同花顺火车轨主图公式源码,介绍主图,趋势炒股技巧,让您在股市里买到好股票。S:=CROSS(CLOSE,EMA(HIGH,30));X:=CROSS(EMA(LOW,30),CLOSE);WS:=BARSLAST(S)+1;WX:=BARSLAST(X)+1;SS:=CROSS(SUM(S,WX),0.5);XX:=CROSS(SUM(X,WS),0.5);//{www.gongshi8.com 买

买好股公式文章同花顺火车轨主图公式源码,介绍主图,趋势炒股技巧,让您在股市里买到好股票。

S:=CROSS(CLOSE,EMA(HIGH,30));
X:=CROSS(EMA(LOW,30),CLOSE);
WS:=BARSLAST(S)+1;
WX:=BARSLAST(X)+1;
SS:=CROSS(SUM(S,WX),0.5);
XX:=CROSS(SUM(X,WS),0.5);
//{www.gongshi8.com 买好股公式网_同花顺股票指标公式}
STICKLINE(CLOSE>EMA(HIGH,30),EMA(HIGH,30),EMA(LOW,30),1,1),colorred;
STICKLINE(CLOSE<EMA(LOW,30),EMA(LOW,30),EMA(HIGH,30),1,1),colorgreen;
STICKLINE(CLOSE>EMA(HIGH,150),EMA(HIGH,150),EMA(LOW,150),1,1),colormagenta;
STICKLINE(CLOSE<EMA(LOW,150),EMA(LOW,150),EMA(HIGH,150),1,1),colorblue;
PARTLINE(EMA(HIGH,30),CLOSE>EMA(HIGH,30),colorred);
PARTLINE(EMA(HIGH,30),CLOSE<EMA(HIGH,30),colorgreen);
PARTLINE(EMA(LOW,30),CLOSE>EMA(LOW,30),colorred);
PARTLINE(EMA(LOW,30),CLOSE<EMA(LOW,30),colorgreen);
PARTLINE(EMA(HIGH,150),CLOSE>EMA(HIGH,150),colormagenta);
PARTLINE(EMA(HIGH,150),CLOSE<EMA(HIGH,150),colorblue);
PARTLINE(EMA(LOW,150),CLOSE>EMA(LOW,150),colormagenta);
PARTLINE(EMA(LOW,150),CLOSE<EMA(LOW,150),colorblue);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:同花顺,主图,公式,买好,股票
相关阅读:
  • >>指标公式:大智慧的吸筹与10日均线的讨论指标公式(日均)
    买好股公式文章大智慧的吸筹与10日均线的讨论指标公式,介绍均线,,吸筹,,大智慧炒股技巧,让您在股市里买到好股票。大智慧的吸筹公式及图形如下。如果翻一翻股票,发现很多都是在低于10日均线之后开始吸筹的。VAR2:=REF(LOW,1);VAR3:=SMA(A...
  • >>指标公式:通达信长线狂赚选股公式源码(公式)
    买好股公式文章通达信长线狂赚选股公式源码,介绍通达信,长线,选股,公式,源码炒股技巧,让您在股市里买到好股票。MA5 :MA(CLOSE,5),NODRAW;{www。57ee。net 大智慧公式}MA10:MA(CLOSE,10),NODRAW;MA20:MA(CLOSE,20),NODRAW;MA30:MA(CLOSE,3...
  • >>公式源码:通达信KDJMACD分日共振副图公式源码(副图)
    买好股公式文章通达信KDJMACD分日共振副图公式源码,介绍共振,副图,源码炒股技巧,让您在股市里买到好股票。{公式源码网选编}该指标试探通过KDJ和MACD指标的30分钟、60分钟以及日、周线彩条的变化情况,显示出共振点,为大家提供操盘买卖的...
  • 关键字: