大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

源码-大智慧操盘手BS操盘线主图指标公式(主图)

2013-10-06 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章通达信平安分时追涨追击涨停指标公式,介绍分时,追涨,把握,强势,强势股,股票,涨停炒股技巧,让您在股市里买到好股票。《平安分时追涨》,优于其他众多分时追涨指标,指标设计的理念是有资金介入,买盘力度大的股票作为标的,错误信号少,实现收益多,被套风险小,对手中有股票做T+0的投资者尤为实用...主图,指导,操盘,公式,指标大智慧操盘手BS操盘线主图指标公式主图 操盘 公式 指标{操盘手BS操盘线(大智慧主图)}买线:=EMA(C,2);{ www,zhibiao8,com 指标公式网}卖线:=EMA(SLOPE(C,21)*20+C,42);BU:=cross(买线,卖线);SEL:=cross(卖线,买线);drawtext(bu,LOW*0.989,B),colorred,linethick3;DRAWTEXT(bu,LOW,),Color208FFF,LINETHICK3;DRA

{操盘手BS操盘线(大智慧主图)}

买线:=EMA(C,2);
{ www,zhibiao8,com 指标公式网}
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=cross(买线,卖线);
SEL:=cross(卖线,买线);
drawtext(bu,LOW*0.989,'B'),colorred,linethick3;
DRAWTEXT(bu,LOW,''),Color208FFF,LINETHICK3;
DRAWTEXT(sel,HIGH,''),ColorFFFF00,LINETHICK3;
drawtext(sel,HIGH*1.0175,'S'),colorffff00,linethick3;
stickline(买线>=卖线,low,high,1,0),colorred;
stickline(买线>=卖线,close,open,4.5,0),color0000aa;
stickline(买线>=卖线,close,open,4,0),color0000cc;
stickline(买线>=卖线,close,open,3,0),color0000cc;
stickline(买线>=卖线,close,open,2,0),color0000ee;
stickline(买线<卖线,close,open,4.5,0),coloraaaa00;
stickline(买线<卖线,close,open,4,0),colorbbbb00;
stickline(买线<卖线,close,open,3,0),colorcccc00;
stickline(买线<卖线,close,open,2,0),coloreeee00;
stickline(买线<卖线,low,high,1,0),colorffff00;
stickline(cross(买线,卖线) or cross(卖线,买线),open,close,3,0),color00ffff;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
DRAWTEXT(cross(指导线,界),界,''),Colorffffff;
DRAWTEXT(cross(界,指导线),界,''),Color00ffff;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
G:=95;
DRAWTEXT(cross(J,D),L*0.999,''),Color00ffff,linethick4;
DRAWTEXT(cross(J,D),L,''),Color00ffff;
DRAWTEXT(cross(J,G),H*1.005,''),Colorffff00,linethick4;
DRAWTEXT(cross(J,G),H,''),Colorffff00;


 





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:主图,指导,操盘,公式,指标
相关阅读:
  • >>源码-通达信短线布林主图公式源码(主图)
    买好股公式文章通达信短线布林主图公式源码,介绍炒股技巧,让您在股市里买到好股票。MA9.98:=MA(CLOSE,9.98);{ www,yuanmaba,org 公式源码网}UPPER:MA9.98+3*STD(CLOSE,9.98),CIRCLEDOT,COLORFF9900; LOWER:MA9.98-3*STD(CLOSE,9.98),CIRC...
  • >>源码-飞狐鬼变脸主图指标公式(主图)
    ac:=close; ao:=ref(close,1); zrsf:=max(ref(ac,1),ref(ao,1)); zrxf:=min(ref(ac,1),ref(ao,1)); ma5:ma(ac,5),colorwhite; ar1:stickline(ac>zrsf,ac,zrsf,8,1),colorred; ar2:stickline(ac<zrsf and ac>zrxf and ref(ac,1)>ref(ac,2),a...
  • >>公式源码:大智慧牛运亨通指标公式(亨通)
    Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;高抛: 80, POINTDOT;Var2:=LLV(LOW,34);Var3:=HHV(HIGH,34);SK: EMA((Var1-Var2)/(Var3-Var2)*100,13), linethick2;DRAWTEXTABS(5,5,''),linethick1,COLOR00EEff;SD: EMA(SK,3), linethick2;低吸: 20, POI...
  • 关键字: