大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

指标源码:大智慧抓庄影子副图公式源码(副图)

2013-10-06 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 山还是山:SMA(C,125,1),COLORYELLOW;B1:=MA(C,1);B2:SMA(SMA(SMA(B1,2,1),2,1),2,1),COLORRED;SMA2:MA(B2,2);箱顶:HHV(MA(B2,2),58),COLOR00AAFF;10:=EMA(CLOSE,10);25:EMA(CLOSE,25),COLORWHITE;40:EMA(CLOSE,40),COLOR00AA00;80:EMA(CLOSE,80),COLORFFFF00;125:SMA(C,125,1),COLORYELLOW;VAR1:=(100 -...趋势,砸锅,错失,机会,信号大智慧抓庄影子副图公式源码副图 公式 源码 影子主要主力在 任何洗盘不惧怕,庄影指标给你一些意想不到的辅助。大智慧抓庄影子指标公式源码:{www。57ee。net 大智慧公式}var2:=REF(LOW,1);var3:=SMA(ABS(LOW-var2),3,1)/SMA(MAX(LOW-var2,0),3,1)*100;var4:=EMA(IF(CLOSE*1.2,var3*10,var3/10),3);var5:=LLV(LOW,38);var6:=HHV(va

主要主力在 任何洗盘不惧怕,庄影指标给你一些意想不到的辅助。大智慧抓庄影子指标公式源码:
{www。57ee。net 大智慧公式}

var2:=REF(LOW,1);
var3:=SMA(ABS(LOW-var2),3,1)/SMA(MAX(LOW-var2,0),3,1)*100;
var4:=EMA(IF(CLOSE*1.2,var3*10,var3/10),3);
var5:=LLV(LOW,38);
var6:=HHV(var4,38);
var7:=IF(LLV(LOW,90),1,0);
var8:=EMA(IF(LOW<=var5,(var4+var6*2)/2,0),3)/618*var7;
有庄的影子: STICKLINE(var8,0,var8,6,1) , COLORffaaff;
趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORaabbdd;
aa:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-30) and 趋势线>=ref(趋势线,1)) or (ref(cross(-30,趋势线),1) and cross(趋势线,-30)) or 趋势线=-30;
drawtext(aa,500,'砸锅卖田买'),coloryellow;
砸锅卖田买:if(aa,500,-30),coloryellow;
bb:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-20 and 趋势线>-25) and 趋势线>=ref(趋势线,1)) or (ref(cross(-20,趋势线),1) and cross(趋势线,-20));
drawtext(bb,300,'见底信号'),colorred;
见底信号:if(bb,300,-20),colorred;
cc:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-25 and 趋势线>-30) and 趋势线>=ref(趋势线,1)) or (ref(cross(-25,趋势线),1) and cross(趋势线,-25));
drawtext(cc,400,'莫错失机会'),color00ff00;
莫错失机会:if(cc,400,-25),color00ff00;
底部快显:if(cross(-20,趋势线),100,-20),linethick2,colorf0f000;
drawtext(cross(-20,趋势线),120,'★'),colorf0f000;
机会来临:if(cross(-25,趋势线),150,-25),linethick2,colorf00ff0;
drawtext(cross(-25,趋势线),170,'★'),colorf00ff0;
砸锅卖田等:if(cross(-30,趋势线),200,-30),linethick2,colorwhite;
drawtext(cross(-30,趋势线),220,'★'),colorwhite;
{见底信号:}-20,colorred,pointdot;
{莫错失机会:}-25,colorlime,pointdot;
{砸锅卖田等着你:}-30,coloryellow,pointdot;




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:趋势,砸锅,错失,机会,信号
相关阅读:
  • >>公式源码-大智慧高准确率小波段选股公式源码(准确率)
    买好股公式文章大智慧高准确率小波段选股公式源码,介绍大智慧,智慧,波段,选股,公式,源码炒股技巧,让您在股市里买到好股票。X1:=EMA(C,10);X2:=SMA(C,34,1);X3:C<REF(C,1)*1.03 AND CROSS(X1,X2) AND CROSS(C,MA(C,5)) AND CROSS(C,MA(C,1...
  • >>公式源码:通达信主图叠加智能辅助线指标公式(主图)
    买好股公式文章通达信主图叠加智能辅助线指标公式,介绍主图,叠加,辅助线炒股技巧,让您在股市里买到好股票。智能辅助线:{公式源码网选编}HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;HHJSJDB:(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2...
  • >>公式:通达信再来个cci指标公式(公式)
    买好股公式文章通达信再来个cci指标公式,介绍炒股技巧,让您在股市里买到好股票。主力成本:(MA(CLOSE,60)+MA(CLOSE,70)+MA(CLOSE,90)+MA(CLOSE,108))/4;N:=( 2 ,120, 14);N1:=( 2, 250 ,36);G:=( 1, 60, 15);Z:=( 1, 100, 5);ROC:=100*(CL...
  • 关键字: