大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

公式-大智慧不失手公式源码(失手)

2013-05-17 00:00:00 大智慧公式大全,大智慧公式源码
摘要: VAR2:=(HIGH+LOW+(CLOSE)*(2))/(4);BH:=((EMA((VAR2-LLV(VAR2,15))/(HHV(LOW,15)-LLV(VAR2,15)),2))*(38)),Color0000FF,LINESTICK;BL:=((((-1))*(EMA((VAR2-LLV(VAR2,15))/(HHV(LOW,15)-LLV(VAR2,15)),2))+0.01)*(38)),Color339999,LINESTICK;VAR22:=((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10)))*(100);VAR33...公式,目标,跟踪,源码,失手大智慧不失手公式源码失手 公式 源码买好股公式文章大智慧不失手公式源码,介绍大智慧,智慧,公式,源码炒股技巧,让您在股市里买到好股票。Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100; { www。gongshi8。com 大智慧公式网}Var2:=SMA(Var1,3,1); Var3:=SMA(Var2,3,1); Var4:=SMA(Var3,3,1); 波: Var3; 段: Var4; Var5

买好股公式文章大智慧不失手公式源码,介绍大智慧,智慧,公式,源码炒股技巧,让您在股市里买到好股票。

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
{ www。gongshi8。com 大智慧公式网}
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
Var5:=CROSS(Var3,Var4) AND Var3<20;
DRAWTEXT(FILTER(var5,10)=1,40,'逢低吸纳'),coloryellow;
STICKLINE(FILTER(var5,10)=1,0,30,10,0),colorred;
Var9:=CROSS(Var4,Var3) AND Var3>80;
STICKLINE(FILTER(var9,5)=1,80,100,10,0),colorgreen;
DRAWTEXT(FILTER(var9,5)=1,70,'减仓'),color00ff00;
Var8:=CROSS(Var2,Var3) AND Var3>80 AND Var3>Var4;
STICKLINE(var8,85,100,10,0),color0099ff;
100,colorbbbbbb,linethick3;
0,linethick3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,ColorFF00FF;
小心:87.5,Color00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,Color0000FF,Linethick2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),ColorFFFF00;
drawtext(CROSS(股海,90) AND (股神<40),75,'目标B出现'),colorffff00;
跟踪:10,Color0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),ColorF00FF0;
drawtext((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),colorf00ff0;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,目标,跟踪,源码,失手
相关阅读:
  • >>源码-通达信回调到位选股副图指标公式(副图)
    买好股公式文章通达信回调到位选股副图指标公式,介绍选股,副图炒股技巧,让您在股市里买到好股票。{}HHJSJDA:=(3*CLOSE+OPEN+LOW+HIGH)/6;HHJSJDB:=(20*HHJSJDA+19*REF(HHJSJDA,1)+18*REF(HHJSJDA,2)+17*REF(HHJSJDA,3)+16*REF(HHJSJDA,4)...
  • >>公式-通达信前导乖离指标公式(前导)
    M1:=3;{www。57ee。net 大智慧公式}M2:=6;LFMTMP:=(M2*CLOSE-M1*REF(CLOSE,M2-M1))/(M2-M1);QDB:MA(LFMTMP,3)-MA(LFMTMP,6);STICKLINE(0,0,0,0.5,0);STICKLINE((REF(QDB,1)<QDB),0,QDB,0.5,0);STICKLINE((REF(QDB,1)>=QDB),0,QDB,0.5,0); 声...
  • >>公式-大智慧均线缠绕选股公式源码(公式)
    买好股公式文章大智慧均线缠绕选股公式源码,介绍大智慧,智慧,均线,选股,公式,源码炒股技巧,让您在股市里买到好股票。m5:=MA(CLOSE,5);{同花顺公式网选编}M10:=MA(CLOSE,10);M20:=MA(CLOSE,20);M30:=MA(CLOSE,30);k1:=max(max(m5,m10),max...
  • 关键字: