大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

公式-大智慧共振买入公式源码(共振)

2012-12-19 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章大智慧准确率高达97%的买卖指标公式,介绍炒股技巧,让您在股市里买到好股票。根据图上的三角提示,正三角为买入,倒三角为卖出,近乎傻瓜式的操作,而且不含未来函数。经过2年的试用,在原创基础上不断修正、改进,已经近乎完美了,根据统计,精准度至少97%以上。这个指标最大的特点是能在一定程度上...公式,共振,买入,源码,选编大智慧共振买入公式源码共振 买入 公式 源码买好股公式文章大智慧共振买入公式源码,介绍大智慧,智慧,共振,买入,公式,源码炒股技巧,让您在股市里买到好股票。STICKLINE(1,3,0,8,0),COLOR002000;{通达信指标公式网选编}WR:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);DEA := EMA(DIF

买好股公式文章大智慧共振买入公式源码,介绍大智慧,智慧,共振,买入,公式,源码炒股技巧,让您在股市里买到好股票。

STICKLINE(1,3,0,8,0),COLOR002000;
{通达信指标公式网选编}
WR:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
DEA := EMA(DIFF,9);
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),5);
VAR2:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MY:= VAR2*(1+VAR1);
SHT:= MY;
黄球WR:CROSS(WR,50)*6,POINTDOT,LINETHICK7,Color00FFFF;
粉球RSI:CROSS(RSI,50)*5,POINTDOT,LINETHICK7,ColorFF00FF;
红球MACD:CROSS(DIFF,DEA)*4,POINTDOT,LINETHICK7,Color0000FF;
绿球KDJ:CROSS(K,D)*3,POINTDOT,LINETHICK7,Color00FF00;
蓝球SHT:CROSS(SHT,0)*2,POINTDOT,LINETHICK7,ColorFF0000;
0,POINTDOT,LINETHICK7,COLOR002000;
8,POINTDOT,LINETHICK7,COLOR002000;
0,COLOR005000;
3,COLOR005000;
VERTLINE(黄球WR>0 and 粉球RSI>0{ and 红球MACD>0} and 绿球KDJ>0 and 蓝球SHT>0,0);



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,共振,买入,源码,选编
相关阅读:
  • >>指标公式:同花顺底部提示+选股指标公式(同花顺)
    Var2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;{通达信指标公式网选编}Var3:=SMA(SMA(Var2,3,1),3,1)/28.57;Var4:=EMA(Var3,5);Var5:=3*Var3-2*Var4;AA:=CROSS(Var5,Var3) AND Var3<2.1 AND C>O;Var6:=(2*CLOSE+HIGH+LOW)/4;V...
  • >>公式源码:通达信组合kdj副图指标公式(副图)
    买好股公式文章通达信组合kdj副图指标公式,介绍组合,指标,kdj炒股技巧,让您在股市里买到好股票。VAR1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;{大智慧公式网选编}VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3,1);VAR4:=SMA(V...
  • >>[指标]通达信压力支撑指标一个很好主图指标公式(主图)
    买好股公式文章通达信压力支撑指标一个很好主图指标公式,介绍支撑,指标,主图炒股技巧,让您在股市里买到好股票。VAR3:=LLV(HIGH,240);VAR4:=100*(CLOSE-VAR3)/VAR3;VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;VAR6:=(C...
  • 关键字: