大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

指标公式:大智慧度假主图公式源码无未来(主图)

2012-10-05 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章同花顺逃顶王指标指标公式,介绍逃顶,指标炒股技巧,让您在股市里买到好股票。 同花顺公式:VAR2:=LLV(LOW,10);VAR3:=HHV(HIGH,25);阶段卖出: 3.2,COLORC6C600;3.5,COLOR0088FF;清仓卖出: 3.5,COLORFF75FF;动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动...主图,度假,工作,公式,源码大智慧度假主图公式源码无未来主图 公式 源码 度假 未来买好股公式文章大智慧度假主图公式源码无未来,介绍源码,大智慧,智慧,主图,未来炒股技巧,让您在股市里买到好股票。A0:=(L+H+C*2)/4;现价:C,LINETHICK0,COLORFF3399;MA1:MA(CLOSE,60),COLOR0066FF,LINETHICK2;工作:=EMA(A0,14);度假:=EMA(A0,25);A1X:=(工作-REF(工作,1))/REF(工作,1)*100;A2X:

买好股公式文章大智慧度假主图公式源码无未来,介绍源码,大智慧,智慧,主图,未来炒股技巧,让您在股市里买到好股票。


A0:=(L+H+C*2)/4;
现价:C,LINETHICK0,COLORFF3399;
MA1:MA(CLOSE,60),COLOR0066FF,LINETHICK2;
工作:=EMA(A0,14);
度假:=EMA(A0,25);
A1X:=(工作-REF(工作,1))/REF(工作,1)*100;
A2X:=(度假-REF(度假,1))/REF(度假,1)*100;
G:=BARSLAST(CROSS(A1X,0));
止损线:REF(A0,G),COLOR66FF00,LINETHICK1;
A2:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A4:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
A5:=EMA(CLOSE,12)-EMA(CLOSE,26);
A6:=EMA(A5,9);
A7:=(A5<-0.1 AND A5>A6);
PARTLINE(LLV(L,21),A7),COLORRED,CIRCLEDOT;
DRAWICON(CROSS(A2,EMA(A2,5)) AND (A4-EMA(A2,5))>40 AND A7,LLV(L,21)*1.02,1);
STICKLINE(C>REF(C,1)*1.09,C,O,2,0),COLORRED,LINETHICK2;
STICKLINE(C<REF(C,1)*0.901,C,O,2,0),COLORGREEN,LINETHICK1;
PARTLINE(度假,A2X>=0),COLOR7F00FF,LINETHICK2;
PARTLINE(工作,A1X>=0),COLORFF80FF,LINETHICK1;
PARTLINE(止损线,A1X>=0),LINETHICK2,COLOR4D4DFF;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.1,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.1),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.2,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.2),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.3,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.3),COLORYELLOW,CIRCLEDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.4,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.4),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.5,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.5),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.6,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.6),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.7,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.7),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.8,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.8),COLORCYAN,POINTDOT;
PARTLINE(REF(A0,BARSLAST(CROSS(A1X,0)))*1.9,H>=REF(A0,BARSLAST(CROSS(A1X,0)))*1.9),COLORCYAN,POINTDOT;
上轨: IF(1.1>SMA(CLOSE,2,1)/SMA(CLOSE,13,2)>1.05,SMA(HIGH,21,5)*1.05,SMA(HIGH,21,2)*1.05),COLOR4D4DFF,CIRCLEDOT;
下轨: SMA(LOW,21,2)*0.95,CIRCLEDOT,COLORFF6600;
SQS: IF(MA(VOL,3)>MA(VOL,5)>MA(VOL,9),SMA(CLOSE,3,1),SMA(CLOSE,5,1)),COLORFF99FF,LINETHICK3;


 




  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:主图,度假,工作,公式,源码
相关阅读:
  • >>公式源码:飞狐筹码分布主图指标公式,源码,贴图(主图)
    底线:COST(30),COLOR00FF00, LINETHICK2;拉升线:COST(70),COLORFF00FF,LINETHICK2;逃顶线:=COST(90);风险线:=HHV(COST(90),20);VV:=HHV(COST(90),10);XX:=LLV(COST(70),20);市场重心:(HHV(H,0)+LLV(L,0))/2,COLORYELLOW,LINETHICK2;...
  • >>公式源码-大智慧和DDX一样的成交量指标公式(成交量)
    VOL,VOLSTICK;{ www,jiachenglong,cn 通达信指标公式网}VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));成交:VOL,POINTDOT;主买:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;主卖:...
  • >>公式源码:通达信脱黄出局公式源码(出局)
    买好股公式文章通达信脱黄出局公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。QS0:=((CLOSE - LLV(LOW,120)) / (HHV(HIGH,120) - LLV(LOW,120)));QS1:=((QS0 / 1) * EMA(CLOSE,20));QS:=SMA(QS1,3,1);QD0:=((CLOSE - LL...
  • 关键字: