大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

公式:大智慧操盘趋势自用带未来函数的操盘指标公式(操盘)

2012-09-05 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章大智慧支撑压力主图公式源码,介绍支撑,主图,源码炒股技巧,让您在股市里买到好股票。{通达信指标公式网选编}MID:=(3*CLOSE+LOW+OPEN+HIGH)/6,NODRAW;MA1:MA(MID,8),COLORWHITE,NODRAW;MA2:MA(MID,13),COLORFFCCCC,NODRAW;MA3:MA(MID,21),COLORFFCC66,NODRAW;MA60:MA(MID,55),LINETHICK8,NODRAW;MA14...趋势,买入,操盘,公式,函数大智慧操盘趋势自用带未来函数的操盘指标公式操盘 自用 公式 函数 指标买好股公式文章大智慧操盘趋势自用带未来函数的操盘指标公式,介绍操盘,趋势,未来,未来函数,函数,指标炒股技巧,让您在股市里买到好股票。{通达信指标公式网选编}Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100; Q3:=SMA(Q2, 9, 1); Q4:=SMA(Q3, 3, 1); 长趋势:3*Q3-2*Q4,COLORWHITE,

买好股公式文章大智慧操盘趋势自用带未来函数的操盘指标公式,介绍操盘,趋势,未来,未来函数,函数,指标炒股技巧,让您在股市里买到好股票。


{通达信指标公式网选编}

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),COLORGREEN;
DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(V3,2,1);
V5:SMA(V4,2,1);
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:趋势,买入,操盘,公式,函数
相关阅读:
  • >>指标公式:大智慧的吸筹与10日均线的讨论指标公式(日均)
    买好股公式文章大智慧的吸筹与10日均线的讨论指标公式,介绍均线,,吸筹,,大智慧炒股技巧,让您在股市里买到好股票。大智慧的吸筹公式及图形如下。如果翻一翻股票,发现很多都是在低于10日均线之后开始吸筹的。VAR2:=REF(LOW,1);VAR3:=SMA(A...
  • >>指标公式:通达信长线狂赚选股公式源码(公式)
    买好股公式文章通达信长线狂赚选股公式源码,介绍通达信,长线,选股,公式,源码炒股技巧,让您在股市里买到好股票。MA5 :MA(CLOSE,5),NODRAW;{www。57ee。net 大智慧公式}MA10:MA(CLOSE,10),NODRAW;MA20:MA(CLOSE,20),NODRAW;MA30:MA(CLOSE,3...
  • >>公式源码:通达信KDJMACD分日共振副图公式源码(副图)
    买好股公式文章通达信KDJMACD分日共振副图公式源码,介绍共振,副图,源码炒股技巧,让您在股市里买到好股票。{公式源码网选编}该指标试探通过KDJ和MACD指标的30分钟、60分钟以及日、周线彩条的变化情况,显示出共振点,为大家提供操盘买卖的...
  • 关键字: