大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 大智慧公式 > 正文

[指标]大智慧多多主力控盘指标公式(公式)

2011-04-27 00:00:00 大智慧公式大全,大智慧公式源码
摘要: 买好股公式文章通达信超级主图指标公式,介绍主图炒股技巧,让您在股市里买到好股票。V1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);{www。57ee。net 大智慧公式}V2:=(1-7/100)*(DMA(CLOSE,V1));V3:=(1+7/100)*(DMA(CLOSE,V1));V5:=MA((LOW+HIGH+CLOSE)/3,5);支撑:REFDATE(V2,DATE),POINTDOT,LINE...弱势,强势大智慧多多主力控盘指标公式公式 主力 指标VUR1:=VOL/CAPITAL;VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);VUR3:=2.5*MAX(VUR1,VUR2);VUR4:=DMA(CLOSE,VUR3);VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;VUR6:=EMA(VUR5,2);VUR7:=EMA(VUR5,2);VUR8:=EMA(VUR7,3);VURS:=EMA(VUR

VUR1:=VOL/CAPITAL;
VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);
VUR3:=2.5*MAX(VUR1,VUR2);
VUR4:=DMA(CLOSE,VUR3);
VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;
VUR6:=EMA(VUR5,2);
VUR7:=EMA(VUR5,2);
VUR8:=EMA(VUR7,3);
VURS:=EMA(VUR7,8);
VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);
VURA:=2.5*MAX(VUR1,VUR9);
VURB:=DMA(INDEXC,VURA);
VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;
VURD:=EMA(VURC,2);
VURE:=EMA(VURC,2);
DRAWTEXTABS(10,10,''),linethick1,COLOR00EEff;
D强:STICKLINE(VURD>0,0,VURD,6.5,1),COLORB210E4;
D弱:STICKLINE(VURD<0,0,VURD,6.5,1),COLORFFA6A6;
极强:STICKLINE(VUR5>0,0,VUR5,6.5,0),COLOR00FFFF;
强势:STICKLINE(VUR6>0,0,VUR6,6.5,0),COLORRED;
极弱:STICKLINE(VUR5<0,0,VUR5,6.5,0),COLOR10D010;
弱势:STICKLINE(VUR6<0,0,VUR6,6.5,0),COLORE4E410;
DX:VURE,LINETHICK2,COLOR1088FF;
界:VURS,LINETHICK2,COLOR6CBC10;
控:VUR8,COLORFF10FF;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:弱势,强势
相关阅读:
  • >>指标公式:通达信红绿峰公式源码(公式)
    买好股公式文章通达信红绿峰公式源码,介绍炒股技巧,让您在股市里买到好股票。AL:=(C+L+H+O)/4;A1:=EMA(AL,1)-EMA(AL,60);A2:=(EMA(A1,3)-EMA(A1,20));A3:=(EMA(A2,3)-EMA(A2,5))*100;M5:SUM(A3,0);DRAWBAND(M5,255,0,RGB(34,139,34));M10...
  • >>公式-通达信最新精典趋势彩带副图公式源码无未来(副图)
    买好股公式文章通达信最新精典趋势彩带副图公式源码无未来,介绍趋势,指标,副图,源码,未来炒股技巧,让您在股市里买到好股票。{www。yaoyuanba。cn 同花顺公式}指标用法:粗看趋势,顺势而为!细看线条变化,变紅买入,变緑卖出.及时把...
  • >>源码-同花顺上涨指标专做主升行情的指标公式(同花顺)
    买好股公式文章同花顺上涨指标专做主升行情的指标公式,介绍上涨,指标炒股技巧,让您在股市里买到好股票。 指标不错,无未来,安心炒作,只做主升行情。大涨开始进入,下跌趋势开始时退出。低位红线上穿绿线买入,高位红线上穿绿线卖出...
  • 关键字: