大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信紧跟机构公式源码(紧跟)

2013-12-12 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信鲤鱼跃龙门公式源码,介绍通达信,公式,源码炒股技巧,让您在股市里买到好股票。Var1:=(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100))*200;Var2:=SMA(Var1,3,1);Var3:=SMA(Var2,3,1);Var4:=3*Var2-2*Var3;Var5:=LLV(LOW,5);Var6:=HHV(HIGH,5);Var7:=EMA((CLOSE-Var5)/(Var6-Var5)*100,4)*2...跟庄,趋势,买入,时机,红线通达信紧跟机构公式源码紧跟 公式 源码 机构 通达信VARA:=REF(LOW,1); {www、jiachenglong、cn 通达信指标公式网}VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100; VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3); VARD:=LLV(LOW,30); VARE:=HHV(VARC,30); VARF:=IF(MA(CLOSE,58
VARA:=REF(LOW,1);
{www、jiachenglong、cn 通达信指标公式网}
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
备钱:IF(吸筹,1,0),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
买入时机: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;
DRAWTEXT(买入时机,70.1,' 跟庄'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
秘密买点: IF(趋势<=3,20,0),COLOR00FF00,LINETHICK3;
机构建仓: IF(趋势<5,40,0),COLORFFFFFF,LINETHICK3;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:跟庄,趋势,买入,时机,红线
相关阅读:
  • >>指标源码:通达信新式RSI副图公式源码(副图)
    买好股公式文章通达信新式RSI副图公式源码,介绍通达信,源码,RSI炒股技巧,让您在股市里买到好股票。LC:=REF(CLOSE,1);{www。zhibiao8。com 指标公式}RSI:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;A1:20;A2:85;A3:90;AA...
  • >>公式源码:通达信众赢大盘雷达公式源码(通达)
    买好股公式文章通达信众赢大盘雷达公式源码,介绍大盘炒股技巧,让您在股市里买到好股票。M:=5;N:=13;上涨动力1:=SUM(ADVANCE-DECLINE,0);短线趋势:MA(ADL,M),COLORWHITE,LINETHICK2;中线趋势:MA(ADL,N),COLORLIMAGENTA,LINETHICK2;{www.go...
  • >>源码-同花顺精品波段轨迹副图公式源码(副图)
    这个公式的优点是在某个时段都有相应的操作提示,缺点是提示的字体有点把指标线挡住了,大家凑合做用用。多交流经验吧。精品波段轨迹公式源码如下:CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;主力线:(EMA(CS,3)-50)*2;极弱:-80...
  • 关键字: