大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式:通达信九九归一选黑马副图公式源码(副图)

2013-12-12 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信最卓越的中短线王道指标公式,介绍短线,指标,实战炒股技巧,让您在股市里买到好股票。最卓越的中短线王道【一路飘红】!大道至简,附指标文档实战详解一路飘红。密码:699AMV0:=VOL*(O+C+H+L)/4;势:EMA(AMV0,21)/EMA(VOL,21);压:6*HHV(势,2)-5*势;托:2*势-压;STICKLINE(CLOSE>势,OPEN...黑马,公式,指标,共振,买好通达信九九归一选黑马副图公式源码副图 黑马 公式 源码 通达信日K:="KD.K";{www。zhibiao8。com 指标公式}日D:="KD.D";日MACD:="MACD.MACD";日RSI:="RSI.RSI1"(9);周K:="KD.K#WEEK";周D:="KD.D#WEEK";周MACD:="MACD.MACD#WEEK";周RSI:="RSI.RSI1#WEEK"(9);月K:="KD.K#MONTH";月D:="KD.D#MONTH";月MACD:
日K:="KD.K";
{www。zhibiao8。com 指标公式}
日D:="KD.D";
日MACD:="MACD.MACD";
日RSI:="RSI.RSI1"(9);
周K:="KD.K#WEEK";
周D:="KD.D#WEEK";
周MACD:="MACD.MACD#WEEK";
周RSI:="RSI.RSI1#WEEK"(9);
月K:="KD.K#MONTH";
月D:="KD.D#MONTH";
月MACD:="MACD.MACD#MONTH";
月RSI:="RSI.RSI1#MONTH"(9);
黑马:(日K>日D AND 日MACD>0 AND 日RSI>50 AND 周K>周D AND 周MACD>0
AND 周RSI>50 AND 月K>月D AND 月MACD>0 AND 月RSI>50)*3,LINETHICK2;
选:(黑马 AND REF(黑马<3,1))*2,LINETHICK2;
DRAWICON(日K>日D,0.1,1);
DRAWICON(日K<日D,0.1,2);
DRAWICON(日MACD>0,0.6,1);
DRAWICON(日MACD<0,0.6,2);
DRAWICON(日RSI>50,1.1,1);
DRAWICON(日RSI<50,1.1,2);
DRAWICON(周K>周D,1.6,1);
DRAWICON(周K<周D,1.6,2);
DRAWICON(周MACD>0,2.1,1);
DRAWICON(周MACD<0,2.1,2);
DRAWICON(周RSI>50,2.6,1);
DRAWICON(周RSI<50,2.6,2);
DRAWICON(月K>月D,3.1,1);
DRAWICON(月K<月D,3.1,2);
DRAWICON(月MACD>0,3.6,1);
DRAWICON(月MACD<0,3.6,2);
DRAWICON(月RSI>50,4.1,1);
DRAWICON(月RSI<50,4.1,2);

{买好股公式网评:这绝对是一个非常实用的公式,当多个指标多个周期实现共振时,说明市场发出了一个非常可靠的信号。}



 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:黑马,公式,指标,共振,买好
相关阅读:
  • >>公式-同花顺多方汇聚公式源码(同花顺)
    买好股公式文章同花顺多方汇聚公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);STICKLINE(DIFF>DEA,1,1.8,3,0),COLORFF9999;STICKLINE(DIFF<DEA,1,1.8,3,0),COLOR33...
  • >>源码-通达信超准波段指标公式成功率达88%(波段)
    用法:指标出现出枪时,且对应红色即可买入。LC:=REF(CLOSE,1);RSI5:=((SMA(MAX((CLOSE - LC),0),5,1) / SMA(ABS((CLOSE - LC)),5,1)) * 100);TR1:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),10);...
  • >>指标公式:通达信有庄控盘买点选股公式源码(买点)
    买好股公式文章通达信有庄控盘买点选股公式源码,介绍通达信,控盘,买点,选股,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=EMA(EMA(CLOSE,8),3);控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;有庄控盘:=CROSS(控盘,0);DD:=100*(C-LLV(...
  • 关键字: