大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信买入指标公式无未来(买入)

2013-07-29 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧BIS一个简单实用的指标公式,介绍炒股技巧,让您在股市里买到好股票。MA5:MA(CLOSE,5)/MA(CLOSE,60)*10;MA15:MA(CLOSE,15)/MA(CLOSE,60)*10;MA9:9;MA11:11.5;MA10:=MA(CLOSE,10);MA20:=MA(CLOSE,20);MA1:=MA10<MA20;{BIAS乖离率买卖提示}MA底:=MA(CLOSE,5)/MA(CLOSE,60)*10;MA选BUY:=cross(MA5...买入,公式,未来,通达信,买好通达信买入指标公式无未来买入 公式 指标 未来 通达信买好股公式文章通达信买入指标公式无未来,介绍通达信,买入炒股技巧,让您在股市里买到好股票。"买入"公式原码,图,选股,无未来{ www,gongshi8,com 大智慧公式网}WY1001:=(2*CLOSE+HIGH+LOW)/4;WY1002:=EMA(WY1001,2);WY1003:=EMA(WY1002,2);WY1004:=EMA(WY1003,2);XYS0:=(WY1004-REF(WY1004,

买好股公式文章通达信买入指标公式无未来,介绍通达信,买入炒股技巧,让您在股市里买到好股票。

"买入"公式原码,图,选股,无未来
{ www,gongshi8,com 大智慧公式网}


WY1001:=(2*CLOSE+HIGH+LOW)/4;

WY1002:=EMA(WY1001,2);

WY1003:=EMA(WY1002,2);

WY1004:=EMA(WY1003,2);

XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

STICKLINE(XYS0>=0,XYS0,0,0,0),COLORRED;

STICKLINE(XYS0<0,XYS0,0,0,0),COLORGREEN;

PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:0,COLORWHITE;

STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,0,0 ),COLORGREEN;
STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,0 ,0 ),COLORYELLOW;
STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,0,0 ),COLORCYAN;
STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,0,0 ),COLORBLUE;

XYS1:EMA(XYS0,1);
XYS2:EMA(XYS0,2);
DRAWTEXT(FILTER(XYS1<-1.2 AND CROSS(XYS1,XYS2),3),-2.5,'B'),COLORCYAN;
 

{选股}
WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,2);
WY1003:=EMA(WY1002,2);
WY1004:=EMA(WY1003,2);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
XYS1:=EMA(XYS0,1);
XYS2:=EMA(XYS0,2);
买入:FILTER(XYS1<-1.2 AND CROSS(XYS1,XYS2),3);





  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:买入,公式,未来,通达信,买好
相关阅读:
  • >>公式-通达信回踩就涨公式源码(公式)
    买好股公式文章通达信回踩就涨公式源码,介绍炒股技巧,让您在股市里买到好股票。操盘线:MA(C,4),NODRAW,COLORRED;安全线:MA(C,19),LINETHICK2,COLORYELLOW;DRAWTEXT(CROSS(安全线,操盘线),H*1.01,'←S 卖出'),COLOR00FF00;DRAWTEXT(CR...
  • >>公式-通达信百日量公式源码(公式)
    买好股公式文章通达信百日量公式源码,介绍成交量炒股技巧,让您在股市里买到好股票。M:=49;{www。57ee。net 大智慧公式}VAR2:=0.1*AMOUNT;MA1:=0.1*MA(AMOUNT,5);MA2:=0.1*MA(AMOUNT,10);MC:=MA(C,5);百日地量:0.5*(LLV(VAR2,M)>=VAR2),CO...
  • >>源码-同花顺繁星配合副图选股公式源码(副图)
    买好股公式文章同花顺繁星配合副图选股公式源码,介绍繁星配合炒股技巧,让您在股市里买到好股票。源码:MA1:=MA(CLOSE,5);MA2:=MA(CLOSE,10);MA3:=MA(CLOSE,20);MA1水平角度:=SLOPE(MA1,5),COLORRED;MA2水平角度:=SLOPE(MA2,5),COLORYELLO...
  • 关键字: