大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信龙行趋势公式源码(公式)

2013-05-27 00:00:00 通达信公式教程
摘要: VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);{大智慧公式网选编}VAR2:=HIGH-REF(HIGH,1);VAR3:=REF(LOW,1)-LOW;VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);VAR6:=VAR4*100/VAR1;VAR7:=VAR5*100/VAR1;VAR8:=MA(ABS(VAR7-VA...公式,源码,趋势,通达信,买好通达信龙行趋势公式源码公式 源码 趋势 通达信买好股公式文章通达信龙行趋势公式源码,介绍通达信,趋势,公式,源码炒股技巧,让您在股市里买到好股票。短:=7;{www。yuanmaba。org 公式源码}短1:=3;短2:=3;长:=38;长1:=5;长2:=10;DRAWGBK(OPEN>0,RGB(33,47,58),RGB(0,0,0),0,'02',0);RSV:=(CLOSE-LLV(LOW,短))/(HHV(HIGH,短)-LLV(LOW,短))*100;

买好股公式文章通达信龙行趋势公式源码,介绍通达信,趋势,公式,源码炒股技巧,让您在股市里买到好股票。

短:=7;
{www。yuanmaba。org 公式源码}
短1:=3;
短2:=3;
长:=38;
长1:=5;
长2:=10;
DRAWGBK(OPEN>0,RGB(33,47,58),RGB(0,0,0),0,'02',0);
RSV:=(CLOSE-LLV(LOW,短))/(HHV(HIGH,短)-LLV(LOW,短))*100;
短K:SMA(RSV,短1,1),COLORYELLOW;
短D:SMA(短K,短2,1),COLOR66CC33;
RSV1:=(CLOSE-LLV(LOW,长))/(HHV(HIGH,长)-LLV(LOW,长))*100;
长K:SMA(RSV1,长1,1),COLORRED;
长D:SMA(长K,长2,1),COLORCYAN;
STICKLINE(长K>长D,长K,长D,2,0),COLORRED;
STICKLINE(长K<=长D,长K,长D,2,0),COLORCYAN;
STICKLINE(短K>短D,短K,短D,2,0),COLORYELLOW;
STICKLINE(短K<=短D,短K,短D,2,0),COLOR66CC33;
{DRAWBAND(长K,RGB(255,0,0),长D,RGB(0,255,255));
DRAWBAND(短K,RGB(255,255,0),短D,RGB(51,204,102));};



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,源码,趋势,通达信,买好
相关阅读:
  • >>指标公式:大智慧预测涨停板公式源码(涨停板)
    买好股公式文章大智慧预测涨停板公式源码,介绍大智慧,智慧,预测,涨停,公式,源码炒股技巧,让您在股市里买到好股票。经典指标K D J ,适当优化成新宠;中线参考价值大,奥妙尽在浪形中。预测信号是启动,涨停价位十来送;涨幅跟踪好低吸,高...
  • >>公式-通达信抓牛逃顶选股公式源码(逃顶)
    买好股公式文章通达信抓牛逃顶选股公式源码,介绍通达信,逃顶,选股,公式,源码炒股技巧,让您在股市里买到好股票。V1:=MA(CLOSE,13);V2:=MA(CLOSE,55);V3:=CROSS(V1,V2);V4:=MA(CLOSE,34)>=REF(MA(CLOSE,34),1);V5:=MA(CLOSE,55)>=REF(MA(CL...
  • >>公式源码-融胜解盘的主图指标大智慧通达信指标公式(主图)
    买好股公式文章融胜解盘的主图指标大智慧通达信指标公式,介绍解盘,主图,指标,大智慧,智慧,通达信炒股技巧,让您在股市里买到好股票。{通达信指标公式网选编}{轨道}CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);DD:=DMA(CLOSE...
  • 关键字: