大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式-通达信背离与启动选股公式源码(背离)

2013-05-23 00:00:00 通达信公式教程
摘要: N:=31;K:=3;{通达信指标公式网选编}生命量能: EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),K)/4, STICK,COLORRED;DRAWTEXT(生命量能>23,生命量能,''),COLORYELLOW;DRAWICON(生命量能<1,3,1);生命分水岭: 10;强势: 21; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。...公式,背离,源码,通达信,市值通达信背离与启动选股公式源码背离 公式 源码 启动 通达信买好股公式文章通达信背离与启动选股公式源码,介绍通达信,背离,选股,公式,源码炒股技巧,让您在股市里买到好股票。N1:=1;M1:=13;M2:=9;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;背离:IF(J<0,J,0),STICK,LINETHICK4,COLOR

买好股公式文章通达信背离与启动选股公式源码,介绍通达信,背离,选股,公式,源码炒股技巧,让您在股市里买到好股票。

N1:=1;
M1:=13;
M2:=9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
背离:IF(J<0,J,0),STICK,LINETHICK4,COLORRED;
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2.5,0 ),COLOR00AAFF;
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,1.5,0 ),COLOR00CCFF;
STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,0.5,0 ),COLOR00FFFF;
市值亿元:(CAPITAL/100*C)/10000,NODRAW;

{
选股公式:

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZLCM:=EMA(WINNER(CLOSE)*70,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
ZZLJJ:=EMA(ZZLKP,55);
条件:ZZLJJ>REF(ZZLJJ,1) AND REF(ZZLJJ,2)>REF(ZZLJJ,1);
}



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,背离,源码,通达信,市值
相关阅读:
  • >>公式源码:通达信底部吸筹指标公式(公式)
    买好股公式文章通达信底部吸筹指标公式,介绍底部,吸筹,炒股炒股技巧,让您在股市里买到好股票。指标不是万能,但没有指标是万万不能的,相信大家都知道一条铁律,炒股不论输赢,而在于把握很多方面的东西,如捕捉信息、分析决策、参与买卖...
  • >>源码-通达信恭喜发财指标公式(恭喜发财)
    VAR1:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);VAR2:=HIGH-REF(HIGH,1);VAR3:=REF(LOW,1)-LOW;VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);VAR5:=SUM(IF(VAR3>0 AND VAR3>VAR2,VAR3,0),25);VAR6:=VA...
  • >>源码-大智慧黄金战神副图趋势指标公式(副图)
    买好股公式文章大智慧黄金战神副图趋势指标公式,介绍黄金战神炒股技巧,让您在股市里买到好股票。网上买的免费分享请不要说三道四,先看教程 欢喜再下:一、主图指标—黄金战神使用方法:指标出现黄点时是这个指标买入点的标志,...
  • 关键字: