大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信低位介入指标公式无未来(低位)

2013-03-22 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信周KDJ指标公式,介绍KDJ炒股技巧,让您在股市里买到好股票。周J1:=MA("KDJ.J#WEEK"(9,3,3) ,5);STICKLINE(周J1>0,周J1,0,2,周J1);DRAWICON(CROSS(周J1,68),周J1*2.03,1);DRAWICON(CROSS(周J1,5),周J1*-0.92,5); 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论...低位,密码,买进,流入,公式通达信低位介入指标公式无未来低位 公式 介入 指标 未来买好股公式文章通达信低位介入指标公式无未来,介绍低位,未来函数炒股技巧,让您在股市里买到好股票。TT2:=DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9);TT1:=REF(EMA(TT2,3),1);RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D

买好股公式文章通达信低位介入指标公式无未来,介绍低位,未来函数炒股技巧,让您在股市里买到好股票。

TT2:=DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9);TT1:=REF(EMA(TT2,3),1);RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;LC:=REF(CLOSE,1);RSI:=((SMA(MAX((CLOSE-LC),0),3,1)/SMA(ABS((CLOSE-LC)),3,1))*100);AA:=CROSS(CLOSE,TT1)AND J<55;AAA2:=SUM(IF( CLOSE>REF(CLOSE,1),VOL*C,0),0);AAA3:=SUM(IF( CLOSE<REF(CLOSE,1),VOL*C,0),0);AAA4:=SUM(IF( CLOSE=REF(CLOSE,1),VOL*C,0),0);BB1:=0;B1万元:=DVOL*DCLOSE/100;B1差:=B1万元-REF(B1万元,1);B2万元:=DVOL*DCLOSE/100;B2比:=B2万元/REF(B2万元,1);净流入万元:=(AAA2-AAA3-0.5*AAA4);PM:=MA(净流入万元,1);PMA:=PM/REF(PM,1)>1;PMB:=REF(PMA,1)<1 AND PMA; 密码:=(EMA(MA(B1万元,2),2))/100000;二日比:=密码/REF(密码,1);选股:=PMB AND 密码>REF(密码,1) AND 二日比>1;A7:=C-REF(C,1);A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);买进:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));低位:=AA AND 选股;低位密码:BARSLAST(低位)<=2 AND 买进;DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);DEA:=EMA(DIFF,9),COLORRED;MACD:=(DIFF-DEA)*2;蓝红同现:MACD>=0 AND MACD>=REF(MACD,1) AND REF(MACD,1)<0 AND MACD>=0.01 AND 低位密码;N:=7;MM:=7;MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),N);HD :=HIGH-REF(HIGH,1);LD :=REF(LOW,1)-LOW;DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),N);DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),N);PDI:= DMP*100/MTR;MDI:= DMM*100/MTR;ADX:= EXPMEMA(ABS(MDI-PDI)/(MDI+PDI)*100,MM);安全密码:低位密码 AND ADX>60;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:低位,密码,买进,流入,公式
相关阅读:
  • >>公式:通达信非主流均线主图公式源码(主图)
    买好股公式文章通达信非主流均线主图公式源码,介绍主图,均线炒股技巧,让您在股市里买到好股票。MA5:MA(C,5);{ www,57ee,net 大智慧公式网}MA10:MA(C,10);MA60:MA(C,60);MA120:MA(C,120);N:=19;CON1:=REF(MA(CLOSE,10),BARSLAST(CROSS(MA(...
  • >>公式源码:同花顺新金MACD公式源码(同花顺)
    买好股公式文章同花顺新金MACD公式源码,介绍同花顺,公式,源码炒股技巧,让您在股市里买到好股票。DIFF : EMA(CLOSE,12) - EMA(CLOSE,26);DEA : EMA(DIFF,9);MACD : 2*(DIFF-DEA), COLORSTICK;D1:=EMA(C,3)-EMA(C,8);D2:=EMA(O,3)-EMA(O,8)...
  • >>公式源码:通达信长短乖离公式源码(长短)
    BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;{指标公式网选编}BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;乖离:=MA(BIAS,3);DRAWTEXT(CROSS(BIAS,乖离...
  • 关键字: