大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码-通达信状元献宝指标公式(献宝)

2013-03-04 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信彩色macd副图指标公式,介绍副图炒股技巧,让您在股市里买到好股票。DIF1:=EMA(CLOSE,12) - EMA(CLOSE,26);DEA1:=EMA(DIF1,9);MACD:(DIF1-DEA1)*2,COLORSTICK;MACD1:=2*(DIF1-DEA1);MACD2:=EMA(MACD1,3);STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,0.5,0),COLORRED;STICKLINE(MACD1>MACD2 AND...状元,公式,献宝,买好,炒股通达信状元献宝指标公式献宝 状元 公式 指标 通达信买好股公式文章通达信状元献宝指标公式,介绍炒股技巧,让您在股市里买到好股票。A1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;A2:=SMA(A1,3,1);A3:=SMA(A2,3,1);A4:=3*A2-2*A3;X:=LLV(A4,2)=LLV(A4,8);状元郎:=CROSS(A4,REF(A4+0.01,1)) AND X AND A4<20;STICKLINE(状元郎,58

买好股公式文章通达信状元献宝指标公式,介绍炒股技巧,让您在股市里买到好股票。

A1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A2:=SMA(A1,3,1);
A3:=SMA(A2,3,1);
A4:=3*A2-2*A3;
X:=LLV(A4,2)=LLV(A4,8);
状元郎:=CROSS(A4,REF(A4+0.01,1)) AND X AND A4<20;
STICKLINE(状元郎,58,55,14,0),COLORYELLOW;
STICKLINE(状元郎,57,56,12,0),COLORCYAN;
STICKLINE(状元郎,45,48,4,0),COLORWHITE;
STICKLINE(状元郎,53,50,9,0),COLOR0088DD;
STICKLINE(状元郎,55,48,6,0),COLORLIRED;
STICKLINE(状元郎,53,53,5,0),COLOR000000;
STICKLINE(状元郎,52,52,3,0),COLOR000000;
STICKLINE(状元郎,53,50,2,0),COLOR0077EE;
STICKLINE(状元郎,53,50,1,0),COLOR0077EE;
STICKLINE(状元郎,60,55,7,0),COLORRED;
STICKLINE(状元郎,60,63,4,0),COLORRED;

:IF(状元郎,58,DRAWNULL),LINETHICK4,POINTDOT,COLORGREEN;
STICKLINE(状元郎,20,17,16,0),COLORWHITE;
STICKLINE(状元郎,22,20,12,0),COLORYELLOW;
STICKLINE(状元郎,22,17,5,0),COLORBLACK;
STICKLINE(状元郎,33,22,13,0),COLORRED;
STICKLINE(状元郎,46,42,18,0),COLORMAGENTA;
STICKLINE(状元郎,46,31,16,0),COLORRED;
STICKLINE(状元郎,41,31,12,0),COLORBROWN;
STICKLINE(状元郎,41,31,11,0),COLORRED;
STICKLINE(状元郎,32,31,12,0),COLORYELLOW;
STICKLINE(状元郎,35,33,8,0),COLOR00AAFF;
STICKLINE(状元郎,49,49,1,0),COLOR0000EE};
DRAWICON(状元郎,38,9);
DRAWICON(状元郎,26,29);
 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:状元,公式,献宝,买好,炒股
相关阅读:
  • >>[指标]通达信陈琛牵牛指标公式(牵牛)
    买好股公式文章通达信陈琛牵牛指标公式,介绍炒股技巧,让您在股市里买到好股票。RSV:= (HHV(H,7)-C)/(HHV(H,7)-LLV(L,7))*-20;LWR1:SMA(RSV,2,1);LWR2:SMA(LWR1,2,1);买盘:=EMA(IF(C>O,V/((H-L)*2-ABS(C-O))*(H-L),IF(C<O,V/((H-L)*2-ABS(...
  • >>公式-飞狐控盘强弱指标公式(飞狐)
    Vur1:=VOL/CAPITAL;{ www,jiachenglong,cn 通达信指标公式网}Vur2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);Vur3:=2.5*MAX(Vur1,Vur2);Vur4:=DMA(CLOSE,Vur3);Vur5:=20*(Vur4/REF(Vur4,1)-1)*38;Vur6:=EMA(Vur5,2);Vur8:=EM...
  • >>源码-大智慧主力吸货指标公式(公式)
    Var1:=EMA(HHV(HIGH,500),21);Var2:=EMA(HHV(HIGH,250),21);Var3:=EMA(HHV(HIGH,90),21);Var4:=EMA(LLV(LOW,500),21);Var5:=EMA(LLV(LOW,250),21);Var6:=EMA(LLV(LOW,90),21);Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0....
  • 关键字: