大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

[指标]通达信阳包阴选股公式源码(信阳)

2013-02-21 00:00:00 通达信公式教程
摘要: 买好股公式文章通达信金牛出现选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。牛:=MA(HHV((H+L+C)/3,350),60);{www。57ee。net 大智慧公式}金牛出现:CROSS(C,牛) AND C>REF(HHV(H,3),1) AND (C-REF(C,1))/REF(C,1)>0.07; 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不...公式,信阳,源码,昨天,吞没通达信阳包阴选股公式源码信阳 通达 公式 源码买好股公式文章通达信阳包阴选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。AA:=REF(C,1)0.02;{确定昨天阴线实体大小}BB:=O<=REF(C,1) AND C>REF(O,1)*0.99;{确定今天阳线有可能将昨天阴线全部吞没}阳包阴:AA AND BB;

买好股公式文章通达信阳包阴选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。

AA:=REF(C,1)<REF(O,1) AND ( REF(O,1) -REF(C,1))/REF(C,2)>0.02;{确定昨天阴线实体大小}
BB:=O<=REF(C,1) AND C>REF(O,1)*0.99;{确定今天阳线有可能将昨天阴线全部吞没}
阳包阴:AA AND BB;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,信阳,源码,昨天,吞没
相关阅读:
  • >>源码-同花顺机构控盘公式源码(同花顺)
    买好股公式文章同花顺机构控盘公式源码,介绍同花顺,机构,控盘,公式,源码炒股技巧,让您在股市里买到好股票。VAR1:=EMA(EMA(CLOSE,9),9);{ www。gongshi8。com 大智慧公式网}控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;STICKLINE(控盘<0,控...
  • >>源码-通达信恩氏地量副图指标公式(副图)
    换手:=VOL/CAPITAL*100;V1:=MIN(REF(换手,1),REF(换手,2));V2:=MIN(REF(换手,3),REF(换手,4));V3:=MIN(REF(换手,5),REF(换手,6));V4:=MIN(REF(换手,7),REF(换手,8));V5:=MIN(REF(换手,9),REF(换手,10));V6:=MIN(REF(换手,11),REF...
  • >>指标源码:通达信黑马底选股公式源码(黑马)
    买好股公式文章通达信黑马底选股公式源码,介绍通达信,黑马,选股,公式,源码炒股技巧,让您在股市里买到好股票。A11:= 3*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,5,1)-2*SMA((CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55...
  • 关键字: