大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

源码-通达信建仓指标公式(建仓)

2011-05-01 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧十日围城主图公式源码,介绍大智慧,智慧,主图,公式,源码炒股技巧,让您在股市里买到好股票。DRAWGBKLAST(C>0,STRIP(RGB(0,0,20),RGB(0,0,20),0));{大智慧公式网选编}BEGIN DRAWTEXTREL(0,0,'所属板块:'+BKNAME),LINETHICK1,COLORFFFFFF;end;SAT:=IF((AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20))*10...通达信建仓指标公式建仓 公式 指标 通达信VAR4:=(1.1)*CLOSE;VAR5:=(0.9)*CLOSE;VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));S1: EMA(100-VAR6,1);S2: EMA(S1,9);S3: MA(S2,9);85;75;

VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1: EMA(100-VAR6,1);
S2: EMA(S1,9);
S3: MA(S2,9);
85;
75;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:
相关阅读:
  • >>[指标]同花顺趋势抄底买进指标公式(同花顺)
    VAR1:=(C-REF(C,1))/REF(C,1);VAR2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);个股:=EMA(SUM(VAR1,20),5);大盘:=EMA(SUM(VAR2,20),5);领涨:=(个股-大盘)>=0;Var3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100;Var4:=SMA(Var3,72,1);Var5:=SM...
  • >>源码-通达信阶段起爆选股公式源码(起爆)
    买好股公式文章通达信阶段起爆选股公式源码,介绍通达信,选股,公式,源码炒股技巧,让您在股市里买到好股票。N:=38;{ www,yuanmaba,org 公式源码网}xg:FILTER((c/REF(c,1))>1.038 AND((H-c)/(c-o))<0.25,n); 声明:本站部分内容来自合作媒体...
  • >>公式源码-通达信底部买点绝杀波段底部暴涨前兆高成功率无未来(前兆)
    买好股公式文章通达信底部买点绝杀波段底部暴涨前兆高成功率无未来,介绍底部,买点,波段,暴涨,成功,成功率,源码,未来炒股技巧,让您在股市里买到好股票。找两条不受局部行情影响而又能真正体现主力意图的线(最主要是没有未来,不漂移),...
  • 关键字: