大智慧公式网收录大智慧公式,大智慧公式源码.域名http://www.yaoyaoyuan.cn
所在的位置: 大智慧公式网 > 通达信公式 > 正文

公式源码:通达信精准的波段底部指标公式(波段)

2011-01-06 00:00:00 通达信公式教程
摘要: 买好股公式文章大智慧驱动主图公式源码,介绍大智慧,智慧,主图,公式,源码炒股技巧,让您在股市里买到好股票。B1:=MA(CLOSE,1);B2:=SMA(SMA(SMA(B1,2,1),2,1),2,1) ;SMA2:=MA(B2,5) ;FILLRGN(b2,sma2,b2>sma2),colorred;FILLRGN(b2,sma2,b2<sma2),colorgreen;X:=21;TTY:=H;AAT:=REF(TTY,X)=HHV(TTY,2*X+1);BBT:=FILT...低点通达信精准的波段底部指标公式波段 精准 公式 指标 通达信N:=90;M:=3;低:=REF(LLV(L,N),M);低点:=REFDATE(低,DATE);XG:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O)) COLORYELLOW,LINETHICK5,STICK;

N:=90;M:=3;
低:=REF(LLV(L,N),M);
低点:=REFDATE(低,DATE);
XG:低点=L AND ((C-L)>(O-C) OR (O-L)>(C-O)) COLORYELLOW,LINETHICK5,STICK;



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:低点
相关阅读:
  • >>公式-飞狐永不套牢指标公式(飞狐)
    买好股公式文章飞狐永不套牢指标公式,介绍套牢炒股技巧,让您在股市里买到好股票。本人用了多年的指标有抄底有加仓防洗盘一目了然 声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:套牢,公式,飞...
  • >>公式源码-大智慧+飞狐两用穿越集合筹码超级战舰副图(副图)
    买好股公式文章大智慧+飞狐两用穿越集合筹码超级战舰副图,介绍大智慧,智慧,飞狐,筹码,超级,副图,源码炒股技巧,让您在股市里买到好股票。大智慧源码如下:HS:=V/CAPITAL*100;a:=AMOUNT/(100*v);a1:=dma(a,v/capital);cc:=100*(a1-c...
  • >>源码-通达信新编智能财富盈亏标识主图指标公式(主图)
    买好股公式文章通达信新编智能财富盈亏标识主图指标公式,介绍财富,盈亏,主图,指标炒股技巧,让您在股市里买到好股票。 现手买:=BUYVOL*DYNAINFO(7)*100/10000 COLOR0000FF,NODRAW;现手卖:=SELLVOL*DYNAINFO(7)*100/10000 COLOR00FF00,NODR...
  • 关键字: